Проблемы в зимний период.

Показано с 1 по 5 из 5
  1. #1
    Netka
    Новичок

    Проблемы в зимний период.

    Может у кого-то была подобная проблема.У меня Ford Fiesta 2007г. робот, 58 000 пробег. Машину купила летом, так что предыдущих поломок не знаю.С приходом холодов начала возникать следующая проблема: на ходу, или пока стою на бортовом компьютере пропадаю значения передачи (только передачи, все остальное показывает), машина не глохнет, но не едет, если нажимать на педаль газа, то оботы есть.

  2. #2
    Матюшка
    Участник
    Комп шалит.Нужно проверить соединения, а лучше съездить на сервис, сделать диагностику - вся проблема может быть из-за сбитых настроек, было что-то подобное на прошлой машине.

  3. #3
    fidel1970
    Старожил
    Эх, ма! Где мои "школьные тетради" - нате читайте...

  4. #4
    Netka
    Автор темы
    На диагностике была...сказали, что нашли ошибку. Теперь ищем причину ошибки. Провода провели - все норм, адаптацию с заменой тормозной жидкости сделали...ничего не помогло.

  5. #5
    fidel1970
    Старожил
    Адаптация робота сложная процедура... может накосячили чего?

Похожие темы

  1. Ответов: 1057
    Последнее сообщение: 10.06.2015, 21:37
  2. Продам Зимний куртец
    от fynjy777 в разделе Разное
    Ответов: 16
    Последнее сообщение: 27.02.2012, 22:58
  3. Рестайл Проблемы
    от lop в разделе Ремонт
    Ответов: 0
    Последнее сообщение: 26.06.2011, 01:44
  4. Ледниковый период на Урале
    от Selena в разделе Урал
    Ответов: 157
    Последнее сообщение: 19.02.2010, 08:27
  5. Проблемы :(
    от val2k в разделе Mark VI
    Ответов: 229
    Последнее сообщение: 06.10.2008, 22:12

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •