Проблема с радио

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 19 из 19
  1. #11
    PMS
    Старожил
    Цитата Сообщение от Antonij Посмотреть сообщение
    Напрашивается вывод,что дело уже в потрохах магнитолы, а не в антенне.
    Попробуй антенку другую воткнуть! Например просто палку их того же электрода прям в магнитолу..

  2. #12
    Antonij
    Участник
    toPMS
    Также пробовал и металлический штырь,как ты говоришь. Ноль реакции.

  3. #13
    PMS
    Старожил
    Antonij,ну тогда ищи новую музыку...Или бу такую же или СД6000, или любую с магазина бытовой электроники

  4. #14
    Antonij
    Участник
    Здравствуйте.
    На предмет магнитолы.
    Почти год откатал без музыки. Как-то не до неё было... Но вот припёрло.
    Приобрёл СД 6000 на авторазборке. Залоченую правда.Разборщики кода не знали,а старый хозяин не помнил.
    Нашёл генератор и с сим справился.
    Но! Опять двадцать пять. Диски,понимашь,играем, а вот радио как тот партизан. Молчит и всё.
    Хоть бы хрюкнуло,чтоль, для приличия. Не,не тот номер. Автопоиск молотит без останова. В ручном режиме
    настраиваю на станцию гарантированного приёма. Молчок и всё. Ни шипения ни пардон пердения.
    Уже начинаю грешить на антенну. У прежнего хозяина работала
    нормально(хозяина бывшего тож нашёл и переговорил).Стояла на фокусе 2002г.в.
    Какие вообще могут быть неисправности у этой магнитолы и как с этим бороться?
    Кто подскажет?

  5. #15
    ratislava
    Старожил
    у меня тоже с магнитолой проблемки, но я нашла таки одну единственную станцию, которая ловит и она мои уши не режет, это рекорд, НО и её не всегда ловит, порой сажусь, она шипит минут пять и потом начинает играть...как нашла сама не поняла, стояла в пробке и пыталась хоть что-то найти

  6. #16
    Antonij
    Участник
    Сейчас снова был в машине. Пробовал включить радио. Не работает и всё. Диски проигрывает исправно. Может сведущие люди подскажут в чём может быть проблема?
    Для уточнения Ford 6000CD RDS EON.
    Пробовал самодиагностику сделать посредством нажатия клавиш 3 и 6 в течение 4-х секунд. Ничего особенного не показала. Только продемонстрировала 2СН исканирование каналов прогнала. Далее Not Found и всё.
    Последний раз редактировалось Antonij; 26.11.2012 в 23:43.

  7. #17
    Mohinder
    Участник
    Если у преддущего хозяина ТОЧНО работала, то проблема в твоей антенне, не могу сказать где именно, попробуй все же воткнуть заведомо рабочую антенну в свою магнитолу в другой машине. Если так и не будет никакого радио - то проблема в тюнере в самой магнитоле.

  8. #18
    Antonij
    Участник
    К моему сожалению,ты прав.
    Из другой машины была взята аналогичная магнитола и подсоединена в моей. Радио работает нормально.Проверили саму базу антенны.
    Тоже всё в порядке. Подключили мою в другой машине. Таже история с приёмником.Скорее всего проблема в самом тюнере, а точнее в ТЕА6842H или ему подобном контроллике. Придется идти к ремонтникам аудио.
    Благодарю за ответ .
    Последний раз редактировалось Antonij; 27.11.2012 в 19:10.

  9. #19
    dredxem
    Новичок
    у меня вообще радио отказывается ловить сигнал, а вчера еще все нормально было, в чем проблема? на что стоит обратить внимание?

Похожие темы

  1. Проблема с кондиционером
    от bata в разделе Общие вопросы
    Ответов: 28
    Последнее сообщение: 26.04.2010, 09:29
  2. MK7: Не работает радио (музыка)
    от Samuel в разделе Ремонт
    Ответов: 8
    Последнее сообщение: 24.03.2010, 06:36
  3. MK6: Проблемы с радио на 6000cd
    от Eremin в разделе Автозвук
    Ответов: 4
    Последнее сообщение: 21.01.2010, 17:31
  4. Шипит радио от ксенона
    от GizmO в разделе Mark VI
    Ответов: 30
    Последнее сообщение: 06.10.2009, 15:13
  5. Ответов: 36
    Последнее сообщение: 15.04.2008, 16:59

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •