проблемы а роботом:не включает перадачи, не заводится машина

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 12 из 12
  1. #11
    R0m
    Новичок

    Тема новичка

    Цитата Сообщение от denevlad Посмотреть сообщение
    простите, а вы где ремонтировались-у официалов или нет?я к чему серашиваю?тут либо сцепа,либо-сервопривод.у меня был второй случай.а после замены сцепы коробку нужно переобучать,и не всякий сторонний сервис сможет это сделать.
    У официалов ответ один - только менять, ремонт они не признают. Я ремонтировался на СТО, хочу сказать что грамотно всё сделали.

  2. #12
    R0m
    Новичок
    Цитата Сообщение от askorrbinka Посмотреть сообщение
    привет, а чем закончилась история с коробкой?
    вчера столкнулась с такой же проблемой - пришлось гнать к официалам..вернее эвакуировать...
    в итоге - замена двигателя (мотор) переключения передач...если повезет, на этом остановятся...
    деньги дерут со страшной силой!!!
    см. пост №11

Похожие темы

  1. Машина не заводится
    от Толстый в разделе Клуб Форд Фиеста
    Ответов: 18
    Последнее сообщение: 24.04.2012, 20:07
  2. MK6: Машина не заводится
    от Вуглускр в разделе Ремонт
    Ответов: 15
    Последнее сообщение: 24.01.2010, 13:34
  3. Машина не заводится
    от Deonisius в разделе Mark VI
    Ответов: 9
    Последнее сообщение: 09.11.2009, 17:40
  4. Машина не заводится
    от pasenko в разделе Ремонт
    Ответов: 8
    Последнее сообщение: 03.11.2009, 15:42
  5. Машина не заводится после ТО
    от Cat Smart в разделе Mark VI
    Ответов: 7
    Последнее сообщение: 03.09.2008, 18:14

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •