проблемы а роботом:не включает перадачи, не заводится машина

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 12
  1. #1
    ilina.ann
    Новичок

    проблемы а роботом:не включает перадачи, не заводится машина

    Здравствуйте. У меня форд фиеста, 2007 г, 1.4 л с роботизированной коробкой передач Durashift. Пробег 77 000 (если не скручен). Проблемы начались с того, что машина стала плохо реагировать на нажатие педали газа. Плохо набирала скорость, медленно переключала передачи, а потом вообще перестала набирать скорость, как ни дави на газ, передача упала до первой, машина вообще остановилась и загорелась лампочка неисправности коробки передач. Я выключила зажигание, подождала немного, завела машину. Ошибка сбросилась и машина поехала как обычно. На следующий день ситуация повторилась. Обратилась в сервис. Там сказали, что проблема в изношенном сцеплении. Машина буксует и не правильно переключает передачи, а ошибка выскакивает как бы для страховки, чтобы коробка не перегрелась. Заменили сцепление. Машина газовать стала резвее, но проблема с остановкой и загоревшейся лампочкой ошибки коробки повторилась через 10 мин после того, как я выехала из сервиса. После очередного осмотра, мне сказали, что у меня частично перегнили провода сервопривода. И поэтому машина то включает передачи нормально, то останавливается, если контакт исчезает. Провода перебрали, перепояли, заизолировали. Сказали все теперь будет отлично работать. Сделали диагностику блока управления, которая показала, что ошибок нет. Через пару часов после того, как я выехала с сервиса, машина опять встала….. И теперь мало того, она еще и не заводится. В окошке, где обычно показывается какая передача включена, пустой мигающий квадратик. Не включается нейтраль и, следовательно, не заводится машина. В сервисе сказали, что не знают что с машиной. Возможно проблема в моторе переключения передач. Диагностика никаких нарушений не показывает. В сервисе правда еще сказали, что у компьютера сейчас стоит 4я передача. Но насколько это правда не знаю. Кто сталкивался с подобной проблемой, подскажите, пожалуйста, в чем может быть причина и как вообще все это диагностировать?

  2. #2
    колоб
    Новичок
    возможно это сервопривод кпп у меня такая же проблема мне его разбирали чинили, но сказали, если поломка повторится его нужно поменять

  3. #3
    askorrbinka
    Новичок
    привет, а чем закончилась история с коробкой?
    вчера столкнулась с такой же проблемой - пришлось гнать к официалам..вернее эвакуировать...
    в итоге - замена двигателя (мотор) переключения передач...если повезет, на этом остановятся...
    деньги дерут со страшной силой!!!

  4. #4
    denevlad
    Участник
    простите, а вы где ремонтировались-у официалов или нет?я к чему серашиваю?тут либо сцепа,либо-сервопривод.у меня был второй случай.а после замены сцепы коробку нужно переобучать,и не всякий сторонний сервис сможет это сделать.

  5. #5
    askorrbinka
    Новичок
    итоге по всем известным мне и недорогим сервисам ответ был один -езжайте к официалам...
    в автопассаже объявили - двигатель коробки сломался.нужен новый..50 тыс отдала...теперь мучают сомнения, что мне на самом деле поменяли, а что нет!

  6. #6
    Денис V.D.
    Участник
    Все один в один было и у меня , итог : перебор коробки, замена вилок переключения передач и замена сцепления соответственно и еще выжимной подшипник.

  7. #7
    Irisha142
    Новичок
    Ребята,добрый день! с коробкой такая же ерунда,не включает нейтраль,квадрат пустой,если и включает,то с каким-то хрустом,то нормально,но не на долго,года полтора было тоже самое,делали пропайку проводов на сервопривод переключения.что сейчас не пойму

  8. #8
    R0m
    Новичок
    Решил данную проблему перепайкой новых медно-графитовых щёток и заменой изотроника, всё обошлось в 7500 деревянных в сервисе.

  9. #9
    R0m
    Новичок
    Провода между сервоприводами могут гнить, поскольку они там почти по земле волочатся, но скорее всего это щётки, нужно разбирать сервопривода и смотреть якоря на них (+щётки). Думаю проблема решится

  10. #10
    R0m
    Новичок
    Цитата Сообщение от askorrbinka Посмотреть сообщение
    итоге по всем известным мне и недорогим сервисам ответ был один -езжайте к официалам...
    в автопассаже объявили - двигатель коробки сломался.нужен новый..50 тыс отдала...теперь мучают сомнения, что мне на самом деле поменяли, а что нет!
    Малой кровью отделались, в Волгограде такая процедура от 130 до 170 тыс. руб. у официалов

Похожие темы

  1. Машина не заводится
    от Толстый в разделе Клуб Форд Фиеста
    Ответов: 18
    Последнее сообщение: 24.04.2012, 20:07
  2. MK6: Машина не заводится
    от Вуглускр в разделе Ремонт
    Ответов: 15
    Последнее сообщение: 24.01.2010, 13:34
  3. Машина не заводится
    от Deonisius в разделе Mark VI
    Ответов: 9
    Последнее сообщение: 09.11.2009, 17:40
  4. Машина не заводится
    от pasenko в разделе Ремонт
    Ответов: 8
    Последнее сообщение: 03.11.2009, 15:42
  5. Машина не заводится после ТО
    от Cat Smart в разделе Mark VI
    Ответов: 7
    Последнее сообщение: 03.09.2008, 18:14

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •