Проблема с сигналкой

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 12
  1. #1
    fynjy777
    Старожил

    Unhappy Проблема с сигналкой

    Форумчане вот такая у меня возникла сегодня проблема

    Вышел утром к машине открыл багажник положил вещи. Неплотно зарыл его и закричала сигналка. Ну ок все перезакрыл. Через 15 минут поехал. час в дороге приезжаю. Беру вещи ставлю на сигнал, а на пульте показывает что открыт капот либо багажник. Все проверил 10 раз. Все равно мигает! Пошол домой и тут машина начала упорно орать не переставая. Попробывал все. Даж батарейку из пульта поменял. Пришлось закрыть на ключ.
    Вот теперь думаю в чем может быть засада? раньше никогда с сигналом проблем небыло.
    С умными людьми поговорил сказали что возможно из-за жары сбой :wacko:

    Поделитесь советами ???

  2. #2
    Raider
    Старожил
    если показывает, что что-то открыто, значит концевик смотреть нужно, возможно провод с него слетел

  3. #3
    fynjy777
    Автор темы
    Raider,
    А по подробнее можно? никогда не лазил.....

    ---------- Сообщение добавлено в 15:57 ---------- Предыдущее сообщение добавлено в 15:40 ----------

    Позвонил ща в мейджер авто. Поговорил с установщиком. Он сказал что 99% что проблема с концевиком. Сказал может влага попала и провод окислился.
    Сказал перекусить синий провод

  4. #4
    Raider
    Старожил
    Смотр что показывает. если капот, то открывай его и ищи инородный предмет
    вот такого типа
    и смотри от него провод

  5. #5
    fynjy777
    Автор темы
    Raider,
    Ага пасиб. А нах мне установщик сказал перекусить синий провод?
    А в самом концевике проблема может быть?

    Кстати неделю назад когда мыл машину решил помыть ещё движок. Может реально вода попала?

    А если багажник?
    К проводам реально пробраться или все спрятано?

  6. #6
    Raider
    Старожил
    На абгажнике обычно используется штатный концевик, он в замок багажника встроен.
    от воды вряд ли, просохнуть должно было уже. Смотри провод от концевика.
    А провод перекусить, видимо, для того, чтобы не срабатывала

  7. #7
    fynjy777
    Автор темы
    Raider,
    Ок ща скоро пойду смотреть.
    Спасибо за помощь. Если все сделаю с меня пЫво:drinks:
    А реально может дело вообще не в них быть? может жарко правда и глючит?

  8. #8
    Raider
    Старожил
    Ну ты посмотри, а там дальше думать будем

  9. #9
    fynjy777
    Автор темы
    Вот типа токого нашел это он?



    И от него всего один провод идет черный!
    Последний раз редактировалось fynjy777; 11.07.2010 в 01:42.

  10. #10
    karas
    Старожил
    Цитата Сообщение от fynjy777 Посмотреть сообщение
    Вот типа токого нашел это он?



    И от него всего один провод идет черный!
    Посмотри чтоб был хороший контакт между нижней частью(куда провод подключается) и верхней (которая к кузову прикручивается). Либо попробуй просто его заменить на аналогичный новый, стоит он вроде не особо дорого.

Похожие темы

  1. Что с сигналкой?
    от Антон102 в разделе Санкт-Петербург
    Ответов: 18
    Последнее сообщение: 14.04.2010, 21:53
  2. Проблема с КПП?
    от svgar в разделе КПП
    Ответов: 41
    Последнее сообщение: 11.08.2009, 09:24
  3. Проблема с ГУРом
    от juized в разделе Ремонт
    Ответов: 2
    Последнее сообщение: 03.08.2009, 22:20
  4. проблема с электричеством?
    от Cobra в разделе Ремонт
    Ответов: 3
    Последнее сообщение: 24.06.2009, 20:51
  5. проблема с кпп
    от монти в разделе Общие вопросы
    Ответов: 0
    Последнее сообщение: 09.01.2009, 20:40

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •