Не заводится!

Показано с 1 по 9 из 9
  1. #1
    Konditer
    Новичок

    Не заводится!

    Всем привет! Фиеста 2009 года, 1.4TDCi. Дело было так: включил зажигание, подождал как полагается, завелась с пол тычка, выхожу с машины думаю покурю пускай потарахтит чутка прогреется, только сигарету прикурил (прошло секунд 30) и опа, заглохла без всяких лишних звуков и.т.д.. как будто просто заглушили.. я в непонятках пробую заводить фиг там, крутит но не схватывает, на приборке ничего лишнего тоже не горит, потом смотрю на дисплей, а там "Двигатель неисправен, срочно в сервис"!
    Может у кого нибудь было так?! Скажите кто что думает по этому.. Спасибо!

  2. #2
    edic
    Участник
    Konditer, почитай, может твое - Глохнет холодная через 10 сек. работы!!!

  3. #3
    PMS
    Старожил
    Konditer, сколько градусов на улице? Какое топливо в баке? Если холоднее -6 а топливо еще летнее то так и должно быть - топливо замерзло...

  4. #4
    Konditer
    Автор темы
    солярка летняя ещё, но мороза нет, на улице около +5

  5. #5
    PMS
    Старожил
    Konditer, а гарантия кончилась?
    Думаю что если погода с соляркой соответствуют друг другу то стоит поехать в сервис. Возможно проблема в ТНВД

  6. #6
    Konditer
    Автор темы
    гарантия в июле кончилась =( завтра человек с компьютером приедет, диагностику сделаем может что нибудь выдаст.. кстати где находится разъём для диагностики?!

  7. #7
    kursiv557
    Старожил
    под рулевой колонкой у правой коленки в панели

    вот тут http://fotki.yandex.ru/users/kursiv/view/25887/?page=2
    виден сам разъём и =место установки= его в панели.
    Последний раз редактировалось kursiv557; 01.11.2012 в 08:51.

  8. #8
    Konditer
    Автор темы
    мда, неприятно, вчера сделали диагностику и выяснилось что не работает (датчик-клапан регулировки давления топлива).. Или чтото в этом роде, вообщем позвонил в Форд, сказали отдельно не продаётся, только в комплекте с насосом топлива, тобишь попал я на тнвд, 780€!!!

  9. #9
    PavelKS
    Новичок
    Помогите кто сталкивался или знает у меня Фиеста мк7 1.4TDCI. Все было хорошо потом загорелась ошибка, но машина едет и заводится нормально... По совету гаражных умельцев отсоединил аккум сомкнул клемы на 15 мин чтобы сбросить... После этого машина не заводится. Даже не пытается крутить стартер. С толкача тож не пытается схватить. Хотя сигналка работает панель загорается и ошибок не показывает. Что может быть ???

Похожие темы

  1. Ответов: 11
    Последнее сообщение: 07.11.2015, 22:08
  2. MK4 Не заводится
    от Gnusmus в разделе Ремонт
    Ответов: 9
    Последнее сообщение: 29.04.2012, 10:28
  3. MK3 НЕ заводится
    от Bes в разделе Ремонт
    Ответов: 6
    Последнее сообщение: 05.03.2012, 11:10
  4. Не заводится
    от Pasaules Jumts в разделе Ремонт
    Ответов: 12
    Последнее сообщение: 06.06.2011, 17:57
  5. не заводится
    от DIMON-ZH в разделе Mark VI
    Ответов: 14
    Последнее сообщение: 09.09.2008, 21:07

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •