Проблемы при запуске двигателя

Показано с 1 по 8 из 8
  1. #1
    fedya33
    Участник

    Проблемы при запуске двигателя

    Доброго времени суток всем форумчанам!!! Недавно купили жене фиесту 2007 года 1.4 на роботе. Вчера ехали по трассе после первой сотни км заехали на заправку, залили до полного бака, поворачиваю ключ, двигатель запусквется обороты подскивают до 1200 примерно, потом начинают опускаться, но не задерживаются на 800-900 по тахометру, а падают дальше и машина глохнет... После 3 подобных пусков сразу после запуска придержал педаль газа на уровне 1000 оборотов на пару секунд, после отпустил обороты установились как положено и спокойно поехали дальше, позже на следующей заправке история повторилась(( Но сегодня утром на холодную запустилась нормально.. Кто с подобным сталкивался, куда стучать, где крутить? Или может уже тема обсуждалась, ткните носом) Спасибо заранее за помощь)

  2. #2
    khlystovav
    Участник
    Дроссель почисти

  3. #3
    fedya33
    Автор темы
    Цитата Сообщение от khlystovav Посмотреть сообщение
    Дроссель почисти
    Судя по форуму, в каждой второй теме рекомендуют чистить дроссель, это у них слабое место такое? И все же хотелось бы понять почему она начинает так исполнять только когда долго едешь... если честно впервые с таким сталкиваюсь, хотя уже не мало было автомобилей, от того такой интерес и удивление.
    зы кто подскажет где мануал по чистке дросселя найти и чем чистить посоветуете?

  4. #4
    Natt500
    Участник
    Цитата Сообщение от fedya33 Посмотреть сообщение
    кто подскажет где мануал по чистке дросселя найти
    Чистка дросселя
    и не забудьте про калибровку.

    Экспресс чистка дросселя (5 минут)

  5. #5
    fedya33
    Автор темы
    Цитата Сообщение от Natt500 Посмотреть сообщение
    Спасибо почитал, надеюсь проблем не возникнет))

  6. #6
    Kononov
    Участник
    Цитата Сообщение от Natt500 Посмотреть сообщение
    и не забудьте про калибровку.
    Подскажите как калибровать?

  7. #7
    fedya33
    Автор темы
    Я так понял что вот это:
    1.Включить зажигание и выждать минуту
    2.Выключить зажигание, выждать 5 минут
    3.Включить зажигание, через 5 сек завести двигатель.

    пс сам еще не делал, жду улучшения погоды

  8. #8
    Natt500
    Участник
    Цитата Сообщение от fedya33 Посмотреть сообщение
    1.Включить зажигание и выждать минуту
    2.Выключить зажигание, выждать 5 минут
    3.Включить зажигание, через 5 сек завести двигатель.
    Верно.

Похожие темы

  1. Рестайл проблемы с запуском двигателя
    от КЭП в разделе Mark VI
    Ответов: 4
    Последнее сообщение: 25.04.2013, 11:57
  2. Рестайл толчок при запуске двигателя
    от Ольга24 в разделе Mark VI
    Ответов: 8
    Последнее сообщение: 04.01.2013, 18:40
  3. Рестайл Проблемы с прогревом двигателя
    от Вовч в разделе Ремонт
    Ответов: 16
    Последнее сообщение: 30.01.2012, 21:56
  4. Проблемы с датчиком температуры двигателя
    от Mamarty в разделе Mark I/II/III/IV/V
    Ответов: 1
    Последнее сообщение: 01.12.2009, 18:51
  5. Глохнет при запуске
    от Губанов Игорь в разделе Mark VI
    Ответов: 53
    Последнее сообщение: 28.06.2007, 09:22

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •