ABSу холодно.

Показано с 1 по 4 из 4
  1. #1
    hansoloart
    Новичок

    Тема новичка ABSу холодно.

    Коротко: При приближении к 0 градусов, перестает работать ABS, по компьютеру ругается на неисправность левого заднего датчика ABS. (номер ошибки сейчас не помню, нужно будет посмотрю)

    Данные: Ford Fiesta 1,4 MK6 2007г. пробег на сегодня 140 000. Один хозяин.

    Предистория: Решил заменить задние колодки в барабанных тормозах, так как эффективность в них упала. Ранней весной после долгих изучений мануалов и советов было решено разберать через "задницу" (4 болта сзади + 1 болт ABS), а не как рекомендует производитель. Заказал колодки производителя ХХХ (название не помню, но вроде ставят на их на BMW), в итоге заказ пришел и при проверке номеров по интернету оказались они к Ford Puma и Рено Clio. В магазине попросил показать фото что они действительно не подходят. Разобрал, снял, сделал фото, собрал, принес, заменили на LPR, других не было, ждать тоже сильно не хотелось, так как нужна была машина.
    В очередные выходные, загнал в гараж и произвел замену. Все бы хорошо, НО когда второй раз стал откручивать для замены болт ABS болт сорвало, пришлось высверливать и ставить новый (такой же как и старый). Все потом собрал, прокачал, подрегулировал как положено.
    Вечером прокатился, попробовал, тормозит, ABS работает. Ни чего не горит. На следующий день поехал по делам в пару магазинов и домой. После выезда загорелся чек ABS. По матерился и поехал дальше. Когда подъезжал домой чек пропал. И потом почти не выскакивал, несколько раз в месяц не более.
    Купил себе шлейф для подключения к бортовому компьютеру и когда летом выпал чек посмотрел что за ошибка. Оказалось неисправность левого заднего ABS. После остановки и двигатель заглушен, в момент следующего движения через минуту пропадал на долго (неделю, две).
    В Воскресенье поехал переобулся. (чек последние несколько дней стал вываливать до этого) Теперь почти всегда горит. Бывают поездки без него, но это редкость. Чаще получается, завожу двигатель, после минуты езды пропадает. минут через 5-15 минут появляется снова.

    В чем может быть причина?

    Когда не горит, ABS работает исправно на все 4 колеса.
    Спускался под машину, все плотно сидит, не болтается.
    На улице сейчас +0, морозы небольшие по ночам.

  2. #2
    yaro.slav
    Участник
    Вариант 1: люфт ступичного подшипника, вариант 2: грязь/опилки/окалина с тормозного барабана налипла на магнитное кольцо, вариант 3: пробита проводка датчика. Начни с простейшего: проверь проводку, сними ступицу с барабаном и тщательно прочисти кольцо и все вокруг него.

  3. #3
    hansoloart
    Автор темы
    Спасибо! На выходных займусь. Начну с 3-го пункта.

  4. #4
    hansoloart
    Автор темы
    Все получилось. Неделю отъездил при морозах до -10 ни разу не загорался чек ABS. Скорее всего где-то была вода, которая замерзала и не давала работать нормально датчику.

    Может кому будет полезно, сделал следующее,
    Машину загнал на яму. С внутреней стороны открутил болт который держит датчик ABS. Хорошенько побрызгал его WD-40, так же болт и в отверстия где стоял датчик. Болт смазал графиткой и все собрал.

    Кое-что о WD-40, вдруг кто не знает. Она ни чего не смазывает, это не смазка. Она удаляет отлично воду.

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •