При заводке загорается лампа АБС и гаснет

Показано с 1 по 8 из 8
  1. #1
    nightflash
    Участник

    При заводке загорается лампа АБС и гаснет

    на непрогретом двигателе при заводке машины загорается лампа АБС и через пол секнды тухнет. 1,4 робот. кстати говоря робот намного хуже переключает передачи если во время завода загоралась эта лампа, если ее не было переключения намного мягче.

  2. #2
    Hardy
    Участник
    Вообще-то лампа абс всегда загорается при заводе и через пол секунды гаснет.

  3. #3
    nightflash
    Автор темы
    не всегда, загорается только если включены фары =)

  4. #4
    edic
    Участник
    Фары должны быть ни причем. Если пиктограма АБС не погаснет, тогда будуь проблемы...

  5. #5
    nightflash
    Автор темы
    edic,
    заведите машину с выключенным освещением, ничего не загорится

  6. #6
    Rockabanda
    Участник
    Цитата Сообщение от nightflash Посмотреть сообщение
    edic,
    заведите машину с выключенным освещением, ничего не загорится
    Во время включения зажигания загораются все сигнальные лампочки. Не сбивайте людей с толку. По мимо Абс, там еще подушки, гидро усилитель и много чего еще. После того, как двигатель запустился лампы тухнут..... Фары тут не при чем....

  7. #7
    nightflash
    Автор темы
    Rockabanda,
    все лампы загораются на время самодиагностики при повороте ключа в положение 2, а уже при включении стартера (положение 3) АБС загорается еще раз только если включены фары.

  8. #8
    Rockabanda
    Участник
    Цитата Сообщение от nightflash Посмотреть сообщение
    Rockabanda,
    все лампы загораются на время самодиагностики при повороте ключа в положение 2, а уже при включении стартера (положение 3) АБС загорается еще раз только если включены фары.
    Только пошел проверил. Ниче у меня не загорается, когда включены фары. Как только двигатель запустился все лампы гаснут.

Похожие темы

  1. Ответов: 12
    Последнее сообщение: 12.04.2011, 23:27
  2. Ответов: 0
    Последнее сообщение: 02.12.2010, 18:53
  3. Ответов: 8
    Последнее сообщение: 24.06.2010, 13:07
  4. загорается лампа ручника
    от Вуглускр в разделе Mark VI
    Ответов: 6
    Последнее сообщение: 05.05.2008, 09:32
  5. "Визг" при заводке в морозы
    от Джа в разделе Mark VI
    Ответов: 7
    Последнее сообщение: 28.02.2008, 12:04

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •