Проблема со стеклоомывателем.

Показано с 1 по 10 из 10
  1. #1
    _SerG_46
    Участник

    Проблема со стеклоомывателем.

    При нажатии на кнопку стеклоомывателя лобового стекла, на заднее стекло почему-то также подается жидкость, но щетка не срабатывает. Как я понимаю должен срабатывать только стеклоомыватель лобовухи.... у кого-нибудь подобное было? Если включать стеклоомыватель заднего стекла , то все работает как надо...только задний.

  2. #2
    Uncensored
    Старожил
    видимо что то где то замыкает....

  3. #3
    _SerG_46
    Автор темы
    Это в кнопке проблема может быть?

    ---------- Сообщение добавлено в 11:17 ---------- Предыдущее сообщение добавлено в 11:15 ----------

    причем заметил, что сначала жидкость подается на заднее стекло ...а потом на лобовое

  4. #4
    Uncensored
    Старожил
    думаю в рычаге- ведь подача на заднее осуществляется при нажатии рычага... есть 2 мысли
    либо провода перетерлись (как то так очень им повезло встретиться)
    либо в контролере сигнал идет и на перед и на зад...(если эта тема идет через контроллер)

  5. #5
    _SerG_46
    Автор темы
    А рычаг разобрать возможно? Или только менять полностью....стоит вообще заморачиваться?

  6. #6
    Jaguar-nn
    Старожил
    Не знаю как на мк6, но на мк7 у моторчика есть два клапана на зад и перед, которые открывают подачу жидкости. Поэтому можно предположить у вас клапан заднего омывателя "завис" в открытом положении.

  7. #7
    Геофизик
    Участник
    Проблема мне не известная НО.
    Информация к размышлению.
    К насосу омывателя подходят всего два провода, и я полагаю куда лить определяется изменением полярности подающегося напряжения.
    Возможно трубка к передним форсункам или канал в насосе забились чем либо.

  8. #8
    _SerG_46
    Автор темы
    Я тоже так подумал...кнопка вряд ли...а вот посмотреть как там все устроено нужно...возможно и правда чем-то забилось. Ведь когда кнопку нажимаешь мгновенно подача идет на зеднее стекло...а на переднее с задержкой. Буду смотреть. Найти бы еще руководство по ремонту нормальное. в магазинах пока ничего нет((

  9. #9
    VladP
    Старожил
    я думаю моторчик, тк на него идут всего 2 провода всего, врядли чтото с кнопкой

  10. #10
    _SerG_46
    Автор темы
    Всем СПАСИБО!!! Буду устранять неисправность.

Похожие темы

  1. Рестайл Проблема с ГУР
    от vorota4808 в разделе Mark VI
    Ответов: 61
    Последнее сообщение: 14.10.2013, 16:43
  2. Проблема с сигналкой
    от fynjy777 в разделе Ремонт
    Ответов: 11
    Последнее сообщение: 17.07.2010, 11:47
  3. Проблема с кондиционером
    от bata в разделе Общие вопросы
    Ответов: 28
    Последнее сообщение: 26.04.2010, 09:29
  4. Проблема со стартером
    от mesha в разделе Mark I/II/III/IV/V
    Ответов: 1
    Последнее сообщение: 30.11.2009, 10:44
  5. Проблема с автозапуском
    от НатаShка в разделе Нижний Новгород
    Ответов: 13
    Последнее сообщение: 29.10.2009, 09:10

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •