Плавают холостые

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 14 из 14
  1. #11
    etnies
    Участник
    может и не в этом дело, но выскажу своё мнение
    можно махнуть высоковольтные провода, бывает, что даже сопротивление в норме, а поменяв всё чудесном образом нормализуется

  2. #12
    maxik
    Участник
    Evro,
    А не после замены ремней у тебя это всё началось? Хотя не представляю, что там могло повлечь такую хрень. Роликов натяжных никаких нет. Ну кроме ГРМа. Усилие натяжки ремня генератора, наверно, не регулируется. Во всяком случае в инструкции в коробке с ремнями ничего не сказано. Но может есть какая-то связь. Мне тоже надо ремни менять. Задумался...

  3. #13
    Slava (aka F.LIZ)
    Старожил
    Illusary,

    тебе надо искать диагноста с оборудованием. который на заведенной машине будет смотреть как ведут себя датчики. Может, к примеру, у тебя сдох датчик детонации и ЭБУ получает кривые данные. Может еще что-то. Надо смотреть именно показания датчиков, которые получает мотор. Ищи такого человека.


    Все остальное - а давайте поменяем провода, а давайте поменяем колеса местами - это детский сад. Давайте сразу поменяем машину на новую! Я знаю, точно поможет!

    ---------- Сообщение добавлено в 09:41 ---------- Предыдущее сообщение добавлено в 09:39 ----------

    maxik,
    при замене ремня ГРМ можно неправильно выставить положения КВ и РВ. И будет дальше все что угодно, кроме нормальной работы мотора.

  4. #14
    evro
    Автор темы
    Цитата Сообщение от Slava (aka F.LIZ) Посмотреть сообщение
    Давайте сразу поменяем машину на новую! Я знаю, точно поможет!
    Я уже задумался над этим. думаю я поменяю к зиме =)))

    подключали смотрели .. по датчикам как новая машина...
    вообщем рассказываю первый день плавают обороты приехал, загнал .. с...ка нормально работает даже не шелохнется.. ладно выехал погонял .. начала трястись .. загнал - б.... работает ровно все хорошо..... забил...
    полетел реле регулятора . приехал менять скачет напряжение ладно достали, ну тут я вообще офигел генератор от митцубиси (брал машину новую с салона) узнаем сколько ждать реле и почем 3500.. ждать 3 недели. вкрячили на 85 от фокуса работает... но фары помигивают внутри свет помигивает ..(ну не прям вот цвето музыка но чуть чуть есть)
    едем опять начала трестись стрелка так не ходит но машину подергивает на холостых (попой чувствую) приезжаю выходит друг диагност с форда .. сидим рядом с фордом он говорит да да дергается чувствую загоняй .. загоняю и она такая сссссс работает опять ровно ... ну мне друг такой говорит мол ну иди упрашивай её плохо поработать, я со словами ах ты ссс бббб ёёёё пинннаю по колесу и воуля она затреслась .. но как такового ничего мне не сказали и все.. я теперь живу в незнании что это такое..

Похожие темы

  1. Обороты плавают!!!
    от Lenny в разделе Mark VI
    Ответов: 124
    Последнее сообщение: 23.11.2011, 21:25
  2. MK4 Холостые обороты
    от Yury в разделе Ремонт
    Ответов: 1
    Последнее сообщение: 14.04.2010, 15:42
  3. Ответов: 4
    Последнее сообщение: 01.07.2008, 14:31
  4. Плавают показания датчика бензина
    от Андрей в разделе Mark VI
    Ответов: 5
    Последнее сообщение: 09.04.2008, 12:33
  5. Вопрос про холостые обороты и справку об аварии
    от samuraj в разделе Общие вопросы
    Ответов: 5
    Последнее сообщение: 17.12.2006, 16:34

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •