MK6: Проблема по электрике

Показано с 1 по 3 из 3
  1. #1
    Antuanetta
    Новичок

    Question MK6: Проблема по электрике

    Всем привет!
    Что-то произошло и моя ласточка не заводится. Грешили на аккумулятор, купили новый, она новый разрядила за 3 попытки включения стартера... Зарядили оба аккумулятора (и новый и старый), снова попробовали, опять тоже самое, разряжаются в ноль (почти). Видимо где-то КЗ.
    Посоветуйте, пожалуйста, хорошего мастера по электрике ??? А то на превоксе, конечно же, скажут - надо менять все;D типа, уже проходили, когда сигналка глючила. Им же проще просто поменять, чем копаться в поисках причины.
    Буду крайне признательна за помощь!

  2. #2
    -Stranger-
    Участник

  3. #3
    Antuanetta
    Автор темы
    Спасибо!

Похожие темы

  1. MK6: Проблема со сцеплением в Фиесте
    от Masteritza в разделе Mark VI
    Ответов: 8
    Последнее сообщение: 24.10.2011, 22:51
  2. MK6: Проблема с ABS
    от Canare в разделе Mark VI
    Ответов: 12
    Последнее сообщение: 19.09.2011, 08:09
  3. MK6: Проблема с роботом?
    от vot_takoy в разделе КПП
    Ответов: 17
    Последнее сообщение: 23.05.2011, 00:11
  4. MK6: Проблема с иммобилайзером
    от mdv791 в разделе Mark VI
    Ответов: 5
    Последнее сообщение: 24.10.2009, 20:00
  5. MK6: Проблема с ходовой?
    от Ангидрид в разделе Mark VI
    Ответов: 1
    Последнее сообщение: 16.06.2008, 11:45

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •