MK6: Не горят СТОП-сигналы

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 17
  1. #1
    Rodygin
    Старожил

    Exclamation MK6: Не горят СТОП-сигналы

    Друзья!
    Внезапно не стали гореть все 3 стоп-сигнала. Соответственно, предполагаю - что не лампы виноваты.
    А что? предохранитель?
    В этом не разбираюсь совсем.
    Большая просьба дать совет по устранению данной неприятности!
    Большое спасибо!

  2. #2
    Koncept Tunez
    Участник
    1. У меня было так: при покупке не обратил внимания на два болтающихся под топедой провода. Продолжал ездить. И как то раз коротнул их и всё перестало работать. В итоге ездил к мастеру, сказал, что я всё сжёг, он мне просто перепаял всё на другой предохранитель. Цена вопроса 1000 рублей.
    2. Могут быть предохранители. Просто у меня на мк 4 отдельный предохранитель на левую и на правую сторону. Смотря что у вас за машина. Может на новых фиестах на каждую сторону разный предохранитель. Тут цена вопроса 20 рублей.
    3. Лампочки, что вполне возможно.

  3. #3
    Rodygin
    Автор темы
    спасибо за ответ. лампы - исключено. фиеста 2007 гв. попробую с предохранителями разобраться.

  4. #4
    Koncept Tunez
    Участник
    Вот, попробуйте по этой схеме...
    http://www.autoprospect.ru/ford/fies...anitelejj.html

    P.S.: Я всё перепутал, у меня не горели габариты... А стоп-сигнал он на один предохранитель...:-[

  5. #5
    Rodygin
    Автор темы
    да, тоже нашел эту схему, но что-то не могу найти нужный в машине за бордачком.

  6. #6
    MARINER
    Участник
    там STOP написано.

  7. #7
    KID163
    Участник
    Там все просто. Смотри на бордачке самом, когда снимаешь его, там схема есть что где стоит...а в книжке написано, какой значек обозначает твой предохранитель. И все))

  8. #8
    Rodygin
    Автор темы
    да, проверил предохранители - все в норме! лягушка - тоже в норме. остается только лампы проверить.
    а под капотом нет другого блока? нашел там небольшую пластиковую коробку, но открыть не смог!

  9. #9
    Koncept Tunez
    Участник
    Да, там тоже предохранители. Если есть чем прозвонить, то будет удобнее. У меня, на мк 4 маленькие стоят предохранители, не такие, как в торпеде.

  10. #10
    Slava (aka F.LIZ)
    Старожил
    Цитата Сообщение от Rodygin Посмотреть сообщение
    да, проверил предохранители - все в норме! лягушка - тоже в норме. остается только лампы проверить.
    а под капотом нет другого блока? нашел там небольшую пластиковую коробку, но открыть не смог!
    Чего, сразу что-ли три лампы полетели? Быть такого не может никогда.
    Они как замыкаются у нас - через реле дополнительное или напрямую
    через "лягушку"? Тут явно силовая цепь не работает. Но никак не 3 лампы сразу.

Похожие темы

  1. Стоп-сигналы не работают
    от tatmir в разделе Ремонт
    Ответов: 24
    Последнее сообщение: 03.03.2013, 14:21
  2. Как сделать Стоп-сигнал?
    от F@irman в разделе Mark VI
    Ответов: 29
    Последнее сообщение: 24.09.2012, 09:19
  3. MK4: Не горят габариты
    от Andrei в разделе Mark I/II/III/IV/V
    Ответов: 7
    Последнее сообщение: 14.01.2010, 00:32
  4. MK6: Лапмочки задних стоп-сигналов
    от merkato в разделе Mark VI
    Ответов: 2
    Последнее сообщение: 07.12.2009, 11:28
  5. Ответов: 12
    Последнее сообщение: 11.02.2009, 10:14

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •