MK6: Не работает AUDIO

Показано с 1 по 4 из 4
  1. #1
    Plexon
    Новичок

    MK6: Не работает AUDIO

    После короткого замыкания сгорел генератор. Отремонтировали. Все работает и заводится. Но вот следующая проблема - не подает жизненных признаков штатная магнитола. Предохранитель в норме. Ребят подскажите, что это может быть. Машиненка МК6. Заранее спасибо.

  2. #2
    Gardeich
    Участник
    Я не спец, но возможно перегорел предохранитель в самой магнитоле. Либо ещё что-то более серьёзное.
    Напряжение на магнитолу подаётся?
    Магнитолу пробовал подключить напрямую к источнику питания?

  3. #3
    Plexon
    Автор темы
    Всем спасибо. Оказывается в автосервисе где ремонтировали генератор недалекие оказались. Поменяли не тот предохранитель. Поехал к официалам... После прозвона действиительно оказалось, что перегоревший предохранитель. Цена вопроса 700 р. (прозвон цепи + замена предохранителя). Тема закрыта.

  4. #4
    Antonie
    Участник
    Plexon
    ...как Вы определили , что сгорел генератор...
    Во сколько обошёлся ремонт?

Похожие темы

  1. MK6: Cхема подключения к штатному audio разъёму FORD
    от kursiv557 в разделе Электрические схемы
    Ответов: 4
    Последнее сообщение: 30.09.2016, 23:35
  2. Рестайл Не работает стеклоподъемник!
    от Leka в разделе Ремонт
    Ответов: 31
    Последнее сообщение: 29.08.2013, 11:32
  3. Не работает бензонасос!
    от Krung в разделе Mark I/II/III/IV/V
    Ответов: 7
    Последнее сообщение: 22.12.2012, 00:50
  4. Клаксон не работает
    от марина 86 в разделе Ремонт
    Ответов: 10
    Последнее сообщение: 20.07.2011, 06:25
  5. MK6: Не работает датчик температуры!
    от дмитрий81 в разделе Ремонт
    Ответов: 3
    Последнее сообщение: 24.11.2009, 18:44

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •