Туго включается 1-я скорость на холодную

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 15 из 15
  1. #11
    DmitryZ
    Новичок

    Туго включается 1-я скорость на холодную

    Цитата Сообщение от Kiko
    на 2ой передачи с 1.4 двиглом можно трогаться спокойно
    Ога, прощай сцепление :clapping:

  2. #12
    Aik
    Участник

    Туго включается 1-я скорость на холодную

    С данной проблемой сталкивался на НИВЕ. Только там вторая ругалась... Но про усилие говорить не могу - имел место хруст... Как будто я не до конца выжал сцепление. Эта проблем в НИВЕ исключительно зимой встречается. Но стоит проехать километр и всё ОК. На мой взгляд проблема в масле в КПП. Трансмиссионное масло имеет другую температуру застывания нежели моторное (приблизительно - 40С). А какое масло при -10... Ну приблизительно как сметана... Вот только не знаю хорошо ли менять заводское масло на альтернативное... Тем более, что расстояние от замены до замены достаточно большое.

  3. #13
    Colorized
    Новичок

    Туго включается 1-я скорость на холодную

    Тоже самое сегодня.
    На машине 2-й день езжу, вчера с утра все нормально было. Температура -4 С
    Сегодня -6 С и я сначала 2 раза на 3-й передаче попробовала тронуться, пока не догадалась, что первую ну оочень тяжело воткнуть.
    Машину прогревала минуты 2, потом первая и вторая передачи плохо втыкались еще полчаса, пока ехала. И только через 40 минут езды по пробкам все нормально стало.
    Меня это совсем не устраивает и нормальным не кажется. Вопрос вот в чем - это неисправность и надо ехать к дилеру пока не поздно (машину из салона забрала в эти выходные) или надо ехать устанавливать автозапуск, чтобы греть ее по 15-20 минут каждое утро?

  4. #14
    DmitryZ
    Новичок

    Туго включается 1-я скорость на холодную

    Ехать к дилеру, однозначно, это не нормально. -6 это не температура. Если бы такое было при -25, то было бы нормой.

  5. #15
    Colorized
    Новичок

    Туго включается 1-я скорость на холодную

    Вопрос, в связи с потеплением, временно снимается , пока 0..-1 обещают.
    Первая включается, но все же туго. Может я и рано забеспокоилась, к новой машине еще привыкнуть надо.

Похожие темы

  1. Не включается печка.
    от Zeidlitz в разделе Mark VI
    Ответов: 11
    Последнее сообщение: 18.10.2012, 10:07
  2. Ответов: 47
    Последнее сообщение: 19.10.2011, 18:03
  3. Ответов: 22
    Последнее сообщение: 14.10.2008, 17:31
  4. Выбивает 5 скорость...
    от bigroller в разделе КПП
    Ответов: 0
    Последнее сообщение: 10.09.2008, 19:33
  5. Ответов: 37
    Последнее сообщение: 10.06.2008, 11:36

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •