MK6: Пропадает нейтраль при авто прогреве

Показано с 1 по 3 из 3
  1. #1
    MaZaTa
    Новичок

    Question MK6: Пропадает нейтраль при авто прогреве

    Привет.
    Есть Фиеста 1.4 2007 года РКПП. сигналка Шерхан Магикар А.
    Подскажите в такой проблеме:
    При запуске в режиме автопрогрева с кнопки брелока сигналки, либо по таймеру, двигатель запускается только ОДИН РАЗ!
    Второй раз уже не запускается. В режиме охраны попытка запуска происходит так. Машина оживает, загораются лампочки, моргает стопами, и вместо старта двигателя на приборной панели появляется сообщение "Включите нейтраль".
    так 3 попытки и снова уходит в режим охраны.
    Если сесть в машину, то она не заведется даже с ключа, т.к. на приборной панели в окошечке где отображается передача пусто.(иногда рядом горит auto)
    Для того чтобы машина завелась нужно сесть в нее, и два раза повторить следующую процедуру: повернуть ключ в положение 2, нажать тормоз, вернуть ключ в положение 1.
    Только после этого появляется значёк передачи N и машина заводится как с ключа так и с брелока сигналки.
    Еще, если запустился автопрогрев и в это время сесть в машину, вставить ключ, то она никуда не поедет т.к. скорости не включаются.
    Естественно машину оставляю на нейтрали с ручником, иначе она бы ни разу не завелась. А так, заводится всего один раз и после этого не может найти нейтраль.
    Последний раз редактировалось MaZaTa; 09.02.2010 в 07:09. Причина: Правка пунктуации.

  2. #2
    Uncensored
    Старожил
    Э... тонкости подключения, приведшие к неисправности коробки?

  3. #3
    MaZaTa
    Автор темы
    Машина на ходу, едет нормально, как в автоматическом режиме, так и в ручном.
    На Ваш взгляд это проблема с неправильным подключением сигналки?

Похожие темы

  1. MK6: Эксплуатация авто в морозы
    от Stiv в разделе Mark VI
    Ответов: 553
    Последнее сообщение: 16.02.2012, 11:30
  2. Увеличивает обороты при прогреве
    от rezi201 в разделе Ремонт
    Ответов: 3
    Последнее сообщение: 27.07.2009, 17:25
  3. Регистрация авто
    от БэНэ в разделе Общие вопросы
    Ответов: 61
    Последнее сообщение: 13.05.2008, 09:33
  4. куда пропадает мощность???
    от sergey в разделе Mark I/II/III/IV/V
    Ответов: 19
    Последнее сообщение: 08.01.2008, 01:22
  5. Ответов: 18
    Последнее сообщение: 10.09.2007, 16:41

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •