MK6: РОБОТ, проблемы, обсуждение

Страница 31 из 38 ПерваяПервая ... 212930313233 ... ПоследняяПоследняя
Показано с 301 по 310 из 377
  1. #301
    StRakh
    Старожил

    РОБОТ, проблемы, обсуждение

    Цитата Сообщение от zemlja
    у меня редко ,но бывает после заводки движка включаю заднюю скорость,отпускаю тормоз даю газку, что бы тронуться,но машина стоит,я включаю первую,потом опять заднюю и тогда она включается. Почему так стало не пойму не дай Бог как у вас :o
    тоже иногда бывает, не думаю, что это проблема.

  2. #302
    zemlja
    Участник

    РОБОТ, проблемы, обсуждение

    но раньше не было :-[ и проехала на ней всего 12000

  3. #303
    Фиестовод161
    Участник

    РОБОТ, проблемы, обсуждение

    Цитата Сообщение от zemlja
    но раньше не было :-[ и проехала на ней всего 12000
    бывает. ничего страшного

  4. #304
    zemlja
    Участник

    РОБОТ, проблемы, обсуждение

    вообще то эту ошибку комп должен видеть и запоминать.Пока не закончилась гарантия надо диагностику сделать

  5. #305
    StRakh
    Старожил

    РОБОТ, проблемы, обсуждение

    Цитата Сообщение от zemlja
    но раньше не было :-[ и проехала на ней всего 12000
    у меня такие мысли по этому поводу:
    здесь народ на механике часто жалуется на проблемы с включением задней, объясняют это отсутствием синхронизаторов на задней передаче. Так как у нас коробка та же самая, то и проблемы те же и с роботизированным приводом переключением никак не связаны.

  6. #306
    zemlja
    Участник

    РОБОТ, проблемы, обсуждение

    и все же, какая то причина должна быть. Прежде чем коробку ставить сирийно, они наверняка ее испытать должны были.Неужели ни разу такой же проблемы не возникало? :-[

  7. #307
    StRakh
    Старожил

    РОБОТ, проблемы, обсуждение

    Цитата Сообщение от zemlja
    и все же, какая то причина должна быть. Прежде чем коробку ставить сирийно, они наверняка ее испытать должны были.Неужели ни разу такой же проблемы не возникало? :-[
    на механике лечится повторным выжиманием сцепления, на роботе просто рычагом обратно в нейтраль.
    Есть подозрение, что форд сэкономил тут и упростил коробку, видимо посчитали, что с этой особенностью можно смириться.
    кстати народ на mk7 пишет, что там то же самое с задней передачей.

  8. #308
    zemlja
    Участник

    РОБОТ, проблемы, обсуждение

    Ну тогда я спокойна! Если бы производители общались с потребителями хотя-бы просматривали форум,то могли бы и объяснить,а в дальнейшем устранить причину

  9. #309
    Медвежонок
    Участник

    РОБОТ, проблемы, обсуждение

    Цитата Сообщение от zemlja
    Ну тогда я спокойна! Если бы производители общались с потребителями хотя-бы просматривали форум,то могли бы и объяснить,а в дальнейшем устранить причину
    но ведь бывает же, когда не механике скорость с первого раза не воткнёшь, и тут тоже самое, так что особо париться не надо, просто при включении задней передачи, надо глянуть на панель загорится ли индикация "R" или будет мигать?

  10. #310
    zemlja
    Участник

    РОБОТ, проблемы, обсуждение

    спасибо!Успокоили

Похожие темы

  1. MK6: Сцепление и робот
    от vot_takoy в разделе КПП
    Ответов: 30
    Последнее сообщение: 05.10.2010, 10:30
  2. MK6: Проблемы со сцеплением (Робот, 1.4)
    от Abcent в разделе Ремонт
    Ответов: 14
    Последнее сообщение: 06.08.2010, 10:17
  3. Ответов: 7
    Последнее сообщение: 22.01.2010, 14:25
  4. MK6: Проблемы с радио на 6000cd
    от Eremin в разделе Автозвук
    Ответов: 4
    Последнее сообщение: 21.01.2010, 17:31
  5. MK6: Проблемы с АКПП
    от Катюшик в разделе КПП
    Ответов: 25
    Последнее сообщение: 12.01.2010, 17:34

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •