MK6: РОБОТ, проблемы, обсуждение

Страница 30 из 38 ПерваяПервая ... 202829303132 ... ПоследняяПоследняя
Показано с 291 по 300 из 377
  1. #291
    zemlja
    Участник

    РОБОТ, проблемы, обсуждение

    очень разумное рассуждение именно такие и у меня наблюдения при спокойной езде провала практически нет.У нас и не погоняешь(Пробки, ГАИ в засадах,теперь видео)Но при нужном быстром мангевре перестроиться...сложно не откликается на позывы

  2. #292
    StRakh
    Старожил

    РОБОТ, проблемы, обсуждение

    ну что тут посоветовать, если предполагаете быстрые маневры, держите обороты двигателя выше 2000 и не гнушайтесь ручного режима, тем более, что пнуть рычаг вверх не сложно и не долго.

  3. #293
    zemlja
    Участник

    РОБОТ, проблемы, обсуждение

    так собственно и делаю на ручном при необходимости

  4. #294
    GAS
    Новичок

    РОБОТ, проблемы, обсуждение

    Цитата Сообщение от zemlja
    А не пробовали отсоединить аккумулятор через 3-5 минут подсоединить,ошибки стираются и может завестись!На СТО так и сделают или сканером сотрут!
    Короче на следующий день, после того как отвез машину на сервис, позвонили и сказали что можно забрать. Приехал за машиной, сказали поездить 2-3 дня и приехать показаться. Поездил, приехал к ним - все норм, сказали что проблема с контактами была, типа устранили, взяли за все 3000. Через 3 дня, отъездив спокойно целый день, к вечеру опять та же фигня - поворачиваешь ключ - а табло нет ни N ни номера передачи (пустой квадратик), загорается только auto. При этом никаких сообщений об ошибках. Отвез опять на сервис - через сутки приезжаю, машина заводится, сервисмены диагноз не могут выдвинут - нет необходимого оборудования (вроде собирались где-то взять, но так и не взяли). Короче машину забрал (было это в четверг), а в субботу стала прям перед гаражом. Позвонил в тот же сервис и мне открыли "секрет", что нужно сделать чтобы при включениизажигания засветилась индикация N (она то итак на нейтралке, только на табло не горит N) - говорят нужно дать остыть около 3 часов и (!) постучать палкой по блоку управления коробкой! Кстати при включении зажигания и при повернутом ключе при переключении из D в N в коробке что-то щелкает несколько раз, но на табло пусто. В общем дал остыть, к вечеру пришел в гараж, повернул ключ и засветилось N, завелась.
    В понедельник собираюсь записаться в авторизованный центр в Ростове, надо было сразу к ним ехать..

  5. #295
    Фиестовод161
    Участник

    РОБОТ, проблемы, обсуждение

    Цитата Сообщение от GAS
    Позвонил в тот же сервис и мне открыли "секрет", что нужно сделать чтобы при включениизажигания засветилась индикация N (она то итак на нейтралке, только на табло не горит N) - говорят нужно дать остыть около 3 часов и (!) постучать палкой по блоку управления коробкой!
    Потрясяюще!!!!! Методы а-ля тазики со смеху чуть со стула не упал))))) вот это номер..... никогда о таком не слышал! На самом деле можно только посочувствовать, но!!!! конечно езжай в сервис к нам. Пусть смотрят! И построже надо тут с нашими дилерами! ничё не хотят просто так делать, пока не рявкнешь на них машина на гарантии?

  6. #296
    GAS
    Новичок

    РОБОТ, проблемы, обсуждение

    Цитата Сообщение от FiestaVod161
    Потрясяюще!!!!! Методы а-ля тазики со смеху чуть со стула не упал))))) вот это номер..... никогда о таком не слышал! На самом деле можно только посочувствовать, но!!!! конечно езжай в сервис к нам. Пусть смотрят! И построже надо тут с нашими дилерами! ничё не хотят просто так делать, пока не рявкнешь на них машина на гарантии?
    Да сам был шокирован и понял, что никто ничего в сервисе не делал, просто у них постояла, остыла и запустилась.
    Гарантия уже закончилась, так бы сразу на Таганрогскую! Жалею что не продлил, дата выпуска - июнь 2006, правда уже 96 тык прошла

  7. #297
    GAS
    Новичок

    РОБОТ, проблемы, обсуждение

    Все.. На сервисе сказали что сдох блок управления коробкой. Новый стоит 53.000, аналогов нет, б/у в нете не нашел. Что делать???

  8. #298
    zemlja
    Участник

    РОБОТ, проблемы, обсуждение

    пусть модеры меня забанят, но это ПИПЕЦ!!!! >
    попробуйте на завод изготовитель претензию написать

  9. #299
    StRakh
    Старожил

    РОБОТ, проблемы, обсуждение

    Цитата Сообщение от zemlja
    пусть модеры меня забанят, но это ПИПЕЦ!!!! >
    попробуйте на завод изготовитель претензию написать
    завод, вероятнее всего, пошлет лесом, скажут, что надо было брать расширенную гарантию.
    Так что имхо только поиск на разборках может спасти.

  10. #300
    zemlja
    Участник

    РОБОТ, проблемы, обсуждение

    у меня редко ,но бывает после заводки движка включаю заднюю скорость,отпускаю тормоз даю газку, что бы тронуться,но машина стоит,я включаю первую,потом опять заднюю и тогда она включается. Почему так стало не пойму не дай Бог как у вас :o

Похожие темы

  1. MK6: Сцепление и робот
    от vot_takoy в разделе КПП
    Ответов: 30
    Последнее сообщение: 05.10.2010, 10:30
  2. MK6: Проблемы со сцеплением (Робот, 1.4)
    от Abcent в разделе Ремонт
    Ответов: 14
    Последнее сообщение: 06.08.2010, 10:17
  3. Ответов: 7
    Последнее сообщение: 22.01.2010, 14:25
  4. MK6: Проблемы с радио на 6000cd
    от Eremin в разделе Автозвук
    Ответов: 4
    Последнее сообщение: 21.01.2010, 17:31
  5. MK6: Проблемы с АКПП
    от Катюшик в разделе КПП
    Ответов: 25
    Последнее сообщение: 12.01.2010, 17:34

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •