MK6: РОБОТ, проблемы, обсуждение

Страница 18 из 38 ПерваяПервая ... 8161718192028 ... ПоследняяПоследняя
Показано с 171 по 180 из 377
  1. #171
    mentos
    Участник

    РОБОТ, проблемы, обсуждение

    Ruslan_EKB
    Смех-смехом, но я таких вещей не наблюдал. Хотя каждое утро и вече приходится втискиваться боком в маленькое пространство на парковке возле дома и работы. :-\

  2. #172
    Пан
    Старожил

    РОБОТ, проблемы, обсуждение

    Тоже на наблюдал, хотя втискивался в такие щели, что казалось туда только мотоцикл въедет. Руль от упора до упора, но робот работал чисто.

  3. #173
    Ruslan_EKB
    Участник

    РОБОТ, проблемы, обсуждение

    Заметил еще, что иногда, редко, но бывает, при отпускании педали тормоза - машина сама не едет, как будто включена нейтраль. Пока педаль не нажмешь, не тронется.
    При перезапуске сразу трогается при отпускании педали

  4. #174
    olgapr
    Участник

    РОБОТ, проблемы, обсуждение

    Это отключается функция медленного движения при ненажатой педали газа.
    Может быть глюк в "мозге" робота или сцепление перегрелось.

  5. #175
    suntin
    Участник

    РОБОТ, проблемы, обсуждение

    Кстати, у меня бывало пару раз, что задняя передача не включалась. Т.е буковка R горит, рычаг на задний ход переведен, жмешь газ, а она как будто на нейтрале остается.

    В основном это, если я ее завожу и сразу включаю из нейтрали задний ход.

  6. #176
    Ruslan_EKB
    Участник

    РОБОТ, проблемы, обсуждение

    Это бывает, если не успел нажать педаль тормоза.
    R при этом мигает

  7. #177
    suntin
    Участник

    РОБОТ, проблемы, обсуждение

    Цитата Сообщение от Ruslan_EKB
    Это бывает, если не успел нажать педаль тормоза.
    R при этом мигает
    в смысле выжать тормоз? я всегда выжимаю. Когда вперед или назад ехать, то только через тормоз.

  8. #178
    Пан
    Старожил

    РОБОТ, проблемы, обсуждение

    Цитата Сообщение от Ruslan_EKB
    R при этом мигает
    Это бывает когда маневрируешь на стоянке и переключаешь с передней на заднюю. Надо мануал глянуть. У меня при переключении с передней на заднюю необходимо было секунды три "погодить", а потом включать заднюю, разумеется с выжатым тормозом.

  9. #179
    Oleg76
    Участник

    РОБОТ, проблемы, обсуждение

    Не пинайте если было..
    Такая фигня у меня началась...Когда машина ещё не совсем прогрета,ну вобщем когда только сел завел,немного прогрел-поехал,если с места сильно давишь на тапку-машина трогается не плавно,а как бы несколькими рывками,сопряженными со стуком...Не путать с троганьем в долгой пробке(иногда тож бывают рывки)Здесь рывки только если сильно давить,если трогаться плавно-все норм..
    Пока это бывает изредка и на неполностью прогретой машине...не у кого не было такого?Чуствую скоро в сервис....кстати,в сервисах очереди,насколько я понимаю,да?

  10. #180
    Oleg76
    Участник

    РОБОТ, проблемы, обсуждение

    Блин,нада было автомат брать....

Похожие темы

  1. MK6: Сцепление и робот
    от vot_takoy в разделе КПП
    Ответов: 30
    Последнее сообщение: 05.10.2010, 10:30
  2. MK6: Проблемы со сцеплением (Робот, 1.4)
    от Abcent в разделе Ремонт
    Ответов: 14
    Последнее сообщение: 06.08.2010, 10:17
  3. Ответов: 7
    Последнее сообщение: 22.01.2010, 14:25
  4. MK6: Проблемы с радио на 6000cd
    от Eremin в разделе Автозвук
    Ответов: 4
    Последнее сообщение: 21.01.2010, 17:31
  5. MK6: Проблемы с АКПП
    от Катюшик в разделе КПП
    Ответов: 25
    Последнее сообщение: 12.01.2010, 17:34

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •