Like Tree44понравилось

Проблемы с Fiesta ST

Страница 32 из 95 ПерваяПервая ... 2230313233344282 ... ПоследняяПоследняя
Показано с 311 по 320 из 950
  1. #311
    Toxa
    Участник
    Да у меня давно такое было)))) К дилеру поехал, чет там почистили, поделали, в итоге перестало))))
    Сцепу поменял.....на холодную все супер, через 30 мин езды, появляется такая бяка, которая реально задолбала. Так что дело не в сцеплении. То ли чет с тросами, то ли непосредственно с самой коробкой))))) Других вариантов не вижу)))

  2. #312
    Ujin_rus
    Участник
    Дело не в сцепе.. все тоже самое было.. почистили троса и все в порядке стало..

  3. #313
    Toxa
    Участник
    А кто знает.!!!!!!!!!!!!! Можно ли их самому почистить, и как это вообще сделать??

  4. #314
    Invisible
    Участник
    Тоже стали туго передачи включаться. Тросы работали отличное, масло в коробке поменял, все стало как на новой. Слитое масло воняло то-ли растворителем, то-ли ацетоном.

  5. #315
    ruwka
    Участник
    Цитата Сообщение от Invisible Посмотреть сообщение
    Тоже стали туго передачи включаться. Тросы работали отличное, масло в коробке поменял, все стало как на новой. Слитое масло воняло то-ли растворителем, то-ли ацетоном.
    а какой пробег?

  6. #316
    Toxa
    Участник
    Цитата Сообщение от Invisible Посмотреть сообщение
    Тоже стали туго передачи включаться. Тросы работали отличное, масло в коробке поменял, все стало как на новой. Слитое масло воняло то-ли растворителем, то-ли ацетоном.
    Так че в итоге то?? после замены масла все прекратилось??


    Я масло менял 20 тыщ.назад. Машина просто стояла 2,5 недели ждала бензонасос)))) все поставил выехал, супер!!! А после того как час полтора покатаешься, такая вот канитель начинается))))))))

    Опять чтоль масло в коробке менять???

  7. #317
    Invisible
    Участник
    Пробег 50 тыщь..
    Стало сильно лучше, но, до конча не вылечилось. Дело не в тросах - ходят они хорошо. Видимо сцепление "ведет" Попробую вывесить передние колеса и посмотреть, не крутятся-ли они с выжатым сцеплением.

  8. #318
    UNDE-R
    Новичок
    Всем привет..Помогите найти причину.....НЕТ ИСКРЫ!!!!на диагностике сказали что неисправный Датчик положения коленновала!!
    Поменял его,а машина все равно не заводиться!!!
    Что это может быть????

  9. #319
    Professor
    Участник
    Коллеги! А у кого как насос ГУРа живет? У меня после езды с оборотами более 3000 на холостых руль тугой и гудит ГУРом довольно сильно. Посидел тут во фьюжике - руль можно врщать хоть пальцем... Правда у них почти три оборота от упора до упора, наверное и ГУР другой. Вот и вопрос у всех так как у меня или надо срочно успеть (гарантия кончается) поменять его?

  10. #320
    Михаил Колдун
    Участник
    У меня тоже так, я пока не парюсь, т.к. гарантия пока не кончается, вобще вроде у всех так

Похожие темы

  1. Ответов: 0
    Последнее сообщение: 14.05.2009, 09:40
  2. Проблемы :(
    от val2k в разделе Mark VI
    Ответов: 229
    Последнее сообщение: 06.10.2008, 22:12

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •