Проблема с запуском двигателя

Показано с 1 по 9 из 9
  1. #1
    Pofig
    Участник

    Unhappy Проблема с запуском двигателя

    Выручайте, проблема вот в чем началось все с того что начались перебои с запуском мотора.
    Поворачиваешь ключ срабатывает реле которое в блоке предохранителей и все тишина стартер не крутит. Завел машину с толкача поездил чуть чуть, и все становилось на свои места, но после длительного перерыва все начиналось заново....
    Сейчас она заводиться только с толкача....(((Стартер уже проверил он рабочий 100%....Грешу на контактную группу замка зажигания...
    Может кто сталкивался....????

  2. #2
    Safety
    Участник
    Цитата Сообщение от Pofig Посмотреть сообщение
    Выручайте, проблема вот в чем началось все с того что начались перебои с запуском мотора.
    Поворачиваешь ключ срабатывает реле которое в блоке предохранителей и все тишина стартер не крутит. Завел машину с толкача поездил чуть чуть, и все становилось на свои места, но после длительного перерыва все начиналось заново....
    Сейчас она заводиться только с толкача....(((Стартер уже проверил он рабочий 100%....Грешу на контактную группу замка зажигания...
    Может кто сталкивался....????
    Аккумулятор то емкость держит?

  3. #3
    kursiv557
    Старожил
    а как именно проверялось...
    Цитата Сообщение от Pofig Посмотреть сообщение
    (((Стартер уже проверил он рабочий 100%....?
    -снятием и чисткой или внешним осмотром?

    по теплу все стартера рабочие, однако при обледенении Венгерский (штатный) дурить начинает потому что грязь собирает на бендиксе...

  4. #4
    Safety
    Участник
    Цитата Сообщение от kursiv557 Посмотреть сообщение
    а как именно проверялось...


    -снятием и чисткой или внешним осмотром?

    по теплу все стартера рабочие, однако при обледенении Венгерский (штатный) дурить начинает потому что грязь собирает на бендиксе...
    так тогда он же должен жужжать, но не цеплять.. правильно я понимаю?

  5. #5
    nprp
    Участник
    надо бы проверить плохо прикрученные клеммы акб

  6. #6
    Sashvan89
    Участник
    Цитата Сообщение от Safety Посмотреть сообщение
    так тогда он же должен жужжать, но не цеплять.. правильно я понимаю?
    Если случай запущенный, то может первые несколько попыток и не жужжать, потом несколько попыток жужжать, но не цеплять, и только потом зацепить

  7. #7
    kursiv557
    Старожил
    В ТАКОМ случае тему бы неплохо переименовать. Тут дело не в двигателе а в стартере. Такие поиски трабла с похолоданием уже были. Похолодало, бендикс стал проскальзывать в стартере.

    Кстати, если не лень почитай там всю историю поиска описания и отчёты, не меня одного только. У многих это проявлялось и до и после.
    НО ТОЛЬКО на Венгерском чёрном стартере!
    Его я менял по гарантии дважды - на очередную зиму снова дурил.Незадолго до окончания гарантии в 2009м поменяли на valeo и всё. больше никогда сей трабл. не возвращался ни в жару ни в холод.

  8. #8
    nprp
    Участник
    kursiv557, Я что-то не уверен что на 2л такой же стартер

  9. #9
    Pofig
    Автор темы
    Всем за суету спасибо)))
    Но стартер рабочий, проверял на стенде....дело не в нем...прочтите еще раз начало темы.
    А так я рад что тут все отзываются на помощь)))ток еще бы помочь с проблемой помогли)))

Похожие темы

  1. Рестайл проблемы с запуском двигателя
    от КЭП в разделе Mark VI
    Ответов: 4
    Последнее сообщение: 25.04.2013, 11:57
  2. MK5 Проблема с Прогревом Двигателя
    от Миша85 в разделе Ремонт
    Ответов: 4
    Последнее сообщение: 03.12.2010, 12:14
  3. MK4 Проблема с запуском двигателя - стартер?
    от Andrei в разделе Mark I/II/III/IV/V
    Ответов: 6
    Последнее сообщение: 10.05.2010, 18:04
  4. Помогите с запуском двигателя
    от Pavel74 в разделе Ремонт
    Ответов: 6
    Последнее сообщение: 29.04.2009, 08:46
  5. Ответов: 1
    Последнее сообщение: 08.09.2008, 11:15

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •