Не работает AUX

Показано с 1 по 2 из 2
  1. #1
    sinkot
    Новичок

    Тема новичка Не работает AUX

    Всем привет. Приобрёл совсем недавно Ford Fiesta 2009 1.25. Есть вход для AUX, но что бы я туда не подключал - ничего не происходит. Прошерстил уже всё что можно, но так и не нашёл ответа. Может быть кто-нибдуь сталкивался с такой бедой?

    П.С. первая моя машина, сильно не бейте.

  2. #2
    ilart1991
    Новичок
    Цитата Сообщение от sinkot Посмотреть сообщение
    Всем привет. Приобрёл совсем недавно Ford Fiesta 2009 1.25. Есть вход для AUX, но что бы я туда не подключал - ничего не происходит. Прошерстил уже всё что можно, но так и не нашёл ответа. Может быть кто-нибдуь сталкивался с такой бедой?

    П.С. первая моя машина, сильно не бейте.

    1. Подключаешь телефон
    2. Включаешь на телефоне музыку
    3. Профит.

    По aux нельзя подключить флэшку или жесткий диск. Только мп-3 плеер и телефон.

Похожие темы

  1. Рестайл Генератор то работает, то не работает
    от Секретный аккаунт в разделе Mark VI
    Ответов: 4
    Последнее сообщение: 17.06.2015, 12:22
  2. Рестайл Работает как дизель
    от Posev в разделе Mark VI
    Ответов: 1
    Последнее сообщение: 11.01.2015, 11:46
  3. омыватель не работает
    от mentara в разделе Ремонт
    Ответов: 8
    Последнее сообщение: 01.03.2014, 07:15
  4. омыватель не работает
    от mentara в разделе Ремонт
    Ответов: 0
    Последнее сообщение: 25.02.2014, 01:03
  5. MK3 Плохо работает печка
    от sashok в разделе Mark I/II/III/IV/V
    Ответов: 16
    Последнее сообщение: 23.03.2010, 00:56

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •