Дергается при запуске на холодную 1-2мин. Только у меня?

Показано с 1 по 6 из 6
  1. #1
    JSmith
    Новичок

    Дергается при запуске на холодную 1-2мин. Только у меня?

    1.4 АКПП, на холодную после запуска (даже летом) начинают меняться холостые обороты. При включении драйва норовит заглохнуть. Проходит через 1-2 мин. и потом едет нормально. На горячую нет.

    Дилеры говорили, что у всех так и должно быть. Подозреваю, что нет.

    Ошибок по компьютеру нет, менял свечи, возд. фильтр, чистил дроссель, проверяли сигнал с лямбды - все в порядке.

    Подогрев лямбды вроде бы должен был отобразиться в ошибке, если не работает?

    Недавно обнаружил, что в коробке предохранителей под капотом фильтр исчез и попадала грязь, вероятно с водой - все контакты почистил, упал расход топлива в среднем на 1-2л на сотню, но эта проблема осталась.

    Возможно, проблема в дохнущем аккумуляторе? Он действительно доживает последние дни, но пока лето, запуск обеспечивает. Второй уже, первый поменяли еще по гарантии. В принципе, зарядка начинает идти сразу же, но когда мотор норовит заглохнуть, напряжение тоже падает. считаю это маловероятным...

    Был бы рад ответам, у кого такой проблемы нет или есть, чтобы предпринимать дальнейшие шаги по поиску,лечению
    Ну а если решение есть, то вообще было бы круто

  2. #2
    Jaguar-nn
    Старожил
    самое банальное сменить заправку и погонять на высоких оборотах на свежем 95,98 бензине

  3. #3
    JSmith
    Автор темы
    делалось, заправляюсь на Лукойле, Несте, ТНК - чтобы был бензин не хуже АИ-95-4 (95-3 чувствется, хуже) Заправлялся и полными баками "чистящего" ЭКТО от Лукойла - на эту проблему не влияет

  4. #4
    JSmith
    Автор темы
    то есть, все-таки, у меня одного?

  5. #5
    hidden
    Участник
    "Недавно обнаружил, что в коробке предохранителей под капотом фильтр исчез и попадала грязь, вероятно с водой - все контакты почистил, упал расход топлива в среднем на 1-2л на сотню, но эта проблема осталась."

    поплясал с бубном, ничего не изменилось
    стал следить за расходом, показалось, что он снизился.
    за уши притянуто.

    было такое
    смена заправки, чистка дросселя

  6. #6
    Anton1o
    Старожил
    Бензин и дроссель. Это фишка фиест, хотя на мк7 у меня пока ничего подобного не было, а на прошлой случались подобные моменты.

Похожие темы

  1. Машина дергается при переключении с 1 на 2ю
    от IvanIvanich в разделе Mark I/II/III/IV/V
    Ответов: 22
    Последнее сообщение: 12.10.2014, 01:58
  2. MK5 При запуске ощутимо дергается двигатель.
    от maksemuz в разделе Ремонт
    Ответов: 11
    Последнее сообщение: 18.05.2013, 17:15
  3. Рестайл Стук в двигателе при запуске на холодную
    от 6aHguT в разделе Mark VI
    Ответов: 46
    Последнее сообщение: 03.03.2013, 18:51
  4. Рестайл Проблема при запуске автомобиля.
    от Suvorov1987 в разделе Ремонт
    Ответов: 3
    Последнее сообщение: 23.11.2011, 09:18
  5. Глохнет при запуске
    от Губанов Игорь в разделе Mark VI
    Ответов: 53
    Последнее сообщение: 28.06.2007, 09:22

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •