MK6: проблема робота при включение кондиционера

Показано с 1 по 7 из 7
  1. #1
    kotpux
    Новичок

    MK6: проблема робота при включение кондиционера

    проблема в мк6 робот при включение Кондиционера робот очень сильно тупит все передачи переключаются на 4000 об
    Заранее большое спасибо за ответ!

  2. #2
    Фиестовод161
    Участник

    проблема в мк6 робот при включение Кондиционера

    Цитата Сообщение от kotpux
    проблема в мк6 робот при включение Кондиционера робот очень сильно тупит все передачи переключаются на 4000 об
    Заранее большое спасибо за ответ!
    подробнее опиши ситуацию. Вкл кондёр и вот сразу он начинает переключать на 4000 об? так всегда?
    у меня при включении климата (кондея), немного чувствуется. чуть резче переключает и немного больше крутит, что естественно! бывает и до 4 тыщ! НО!!! не всегда. по прямой переключает на 2100-2300... 4-5 тыщ это в горочку когда)))

  3. #3
    kotpux
    Автор темы

    проблема в мк6 робот при включение Кондиционера

    да так всегда но машина у меня не давно 2 месяца.когда влючаеш кондей она еще и дергатса начинает как невминяемая при переключении передачи не знаю может это иза робота?у меня раньше мк5 была 1.3 ручка так 4 взрослых и кондей на всю и все ок!

  4. #4
    Фиестовод161
    Участник

    проблема в мк6 робот при включение Кондиционера

    Цитата Сообщение от kotpux
    да так всегда но машина у меня не давно 2 месяца.когда влючаеш кондей она еще и дергатса начинает как невминяемая при переключении передачи не знаю может это иза робота?у меня раньше мк5 была 1.3 ручка так 4 взрослых и кондей на всю и все ок!
    бензин какой льёшь? у меня такая байда была, когда лил 92! стал лить 95 и всё класс.

  5. #5
    kotpux
    Автор темы

    проблема в мк6 робот при включение Кондиционера

    бензин 95 всегда!

  6. #6
    Медвежонок
    Участник

    проблема в мк6 робот при включение Кондиционера

    Цитата Сообщение от kotpux
    проблема в мк6 робот при включение* Кондиционера робот очень сильно тупит все передачи переключаются на 4000 об
    Заранее большое спасибо за ответ!
    афта какого года? какой пробег? а без кондея на каких переключает? никогда такого не было на mk6 1.4 робот, да и особо разницы не замечал - включен климат или нет

  7. #7
    kotpux
    Автор темы

    проблема в мк6 робот при включение Кондиционера

    машина 2004 пробег 101 тысяча без кондея на 2200-2900об

Похожие темы

  1. Буксировка робота
    от Дикий Ангел в разделе Mark VI
    Ответов: 10
    Последнее сообщение: 16.11.2013, 00:48
  2. Включение передач на МКПП
    от Crazy21099 в разделе КПП
    Ответов: 132
    Последнее сообщение: 07.01.2013, 17:17
  3. MK6: Проблема со сцеплением в Фиесте
    от Masteritza в разделе Mark VI
    Ответов: 8
    Последнее сообщение: 24.10.2011, 22:51
  4. MK6: Проблема с иммобилайзером
    от mdv791 в разделе Mark VI
    Ответов: 5
    Последнее сообщение: 24.10.2009, 20:00
  5. Включение нейтрали
    от derick в разделе Автошкола
    Ответов: 50
    Последнее сообщение: 16.11.2007, 08:30

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •