Все пропало

Страница 1 из 4 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 33
  1. #1
    DEAMON
    Новичок

    Все пропало

    Помогите пожалуйста!!!У меня машинка 2003г.Сегодня пришел в гараж засунул ключ, а она не заводиться.Объясню конкретнее.На панели не работает датчик бензина и температуры.Так же не загораются(обычно загораются, как только зажигание включаю) не одна лампочка кроме аккумулятора и непристегнутых ремней.При повороте ключа дальше ничего не происходит.Только слышко как бензин подался и все.Ни разу машина не подводила, а тут на тебе.В чем проблема не подскажете?

  2. #2
    voodoo
    Старожил

    Все пропало.

    Цитата Сообщение от DEAMON
    Помогите пожалуйста!!!У меня машинка 2003г.Сегодня пришел в гараж засунул ключ, а она не заводиться.Объясню конкретнее.На панели не работает датчик бензина и температуры.Так же не загораются(обычно загораются, как только зажигание включаю) не одна лампочка кроме аккумулятора и непристегнутых ремней.При повороте ключа дальше ничего не происходит.Только слышко как бензин подался и все.Ни разу машина не подводила, а тут на тебе.В чем проблема не подскажете?
    предохранители?

  3. #3
    Unreal
    Гость

    Все пропало.

    аккумулятор. его надо просто зарядить =)) так как он умер

  4. #4
    DEAMON
    Автор темы

    Все пропало.

    но ведь сигнал и все фары нормально работают?

  5. #5
    Unreal
    Гость

    Все пропало.

    для стартера нужно очень много ак-ра.
    может все гореть и работать - а крутануть стартер сил и нет

  6. #6
    DEAMON
    Автор темы

    Все пропало.

    Так а почему лампочки на панели не горят?

  7. #7
    mumix
    Участник

    Все пропало.

    Может глючить какая-нибюдь релюха или предохранители. Такое бывает.
    Работает все кроме панели приборов, ну и соответственно не заводится.

  8. #8
    val2k
    Основатель

    Все пропало.

    Я бы на самом деле проверил заряд аккумулятора, т.к. уже сам не раз в этом году попадал в такую ситуацию, когда приходил и не мог завести (сказался режим моих поездок - 20 минут в день и то не всегда + музыка с усилком, конденсатором и сабом). И лампочки горят и все остальное, но на то, чтобы завести не хватало. Вышел из положения прикупив в гараж зарядник

  9. #9
    Пан
    Старожил

    Все пропало.

    Было похожее в прошлую зиму при сильных морозах и слабой зарядке АКБ. В эту зиму нет морозов и АКБ в норме, так что и вопросов таких нет. Так что попробуй сначала зарядить аккумулятор.

  10. #10
    voodoo
    Старожил

    Все пропало.

    Цитата Сообщение от Пан
    Было похожее в прошлую зиму при сильных морозах и слабой зарядке АКБ. В эту зиму нет морозов и АКБ в норме, так что и вопросов таких нет. Так что попробуй сначала зарядить аккумулятор.
    Если у него горит оптика, то по крайней мере втягивающее должно щелкать.

Похожие темы

  1. МК4: Пропало ABS
    от A-3 в разделе Mark I/II/III/IV/V
    Ответов: 4
    Последнее сообщение: 08.02.2010, 19:58
  2. Пропало масло!
    от klimentinn в разделе Mark VI
    Ответов: 14
    Последнее сообщение: 12.03.2009, 12:52

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •