Проблема с АКПП или это ABS?

Показано с 1 по 9 из 9
  1. #1
    DMT
    Новичок

    Тема новичка Проблема с АКПП или это ABS?

    Вкратце ситуация такая: у знакомой фиеста 07 года, 1.6 АКПП. Иногда на ней езжу, в последней поездке случился такой неприятный момент - при плавном перестроении с торможением с ~40км/ч машина отказалась тормозить. За 30-40м скорость снизилась до 20-15 км/ч, далее 5-7м она "поплыла" при полностью выжатой педали тормоза до полной остановки, ещё чуть-чуть и вкатился бы во впереди остановившегося. В это время ощущался легкий занос задних колес и звук похожий на МКПП, которое не может подхватить передачу. В связи с чем возник вопрос, это так работает АБС? Удара или вибраций в педали тормоза не почувствовал. Или же проблема в несвежей резине + что-то не то с коробкой? Дорога была плохо очищенная и морозец градусов 10. Но не верится, что при выжатой педали тормоза 5м протащило.

    Буду рад хоть какой-то информации и мыслям, ибо сам был владельцем исключительно старого российского автопрома, в котором всё постоянно ломалось и это норма, с иномарками совсем не дружу, с автоматами тем-более

  2. #2
    LexaOmega
    Участник
    Цитата Сообщение от DMT Посмотреть сообщение
    Вкратце ситуация такая: у знакомой фиеста 07 года, 1.6 АКПП. Иногда на ней езжу, в последней поездке случился такой неприятный момент - при плавном перестроении с торможением с ~40км/ч машина отказалась тормозить. За 30-40м скорость снизилась до 20-15 км/ч, далее 5-7м она "поплыла" при полностью выжатой педали тормоза до полной остановки, ещё чуть-чуть и вкатился бы во впереди остановившегося. В это время ощущался легкий занос задних колес и звук похожий на МКПП, которое не может подхватить передачу. В связи с чем возник вопрос, это так работает АБС? Удара или вибраций в педали тормоза не почувствовал. Или же проблема в несвежей резине + что-то не то с коробкой? Дорога была плохо очищенная и морозец градусов 10. Но не верится, что при выжатой педали тормоза 5м протащило.


    Буду рад хоть какой-то информации и мыслям, ибо сам был владельцем исключительно старого российского автопрома, в котором всё постоянно ломалось и это норма, с иномарками совсем не дружу, с автоматами тем-более
    Возможно наоборот АБС неисправно и заблокировав колеса получился снос задней оси и скольжении
    Проверить при включении зажигания загорается ли значек АБС и завести машину он должен потухнуть, если продолжает гореть неисправность АБС
    При срабатывании АБС бедт зуд на педали тормоза, как будто включаете передачу не включив сцепление

  3. #3
    Vad3R
    Участник
    у меня не работает абс. совсем. если ты владел российским автопромом, то знаешь как тормозить без абс и момент блокировки колеса. ты на 100% уверен, что ты не заблокировал колеса и пустил авто в занос? автомат, как мне кажется, не будет так сильно сопротивляться торможению. По данной инфе видно, если на педали тормоза не было толчков, то абс не работает и колеса заблокировались, авто занесло

  4. #4
    DMT
    Автор темы
    LexaOmega, лампочка загорается и тухнет, когда завожу.

    Vad3R, вариант с тем, что абс не сработал - похож больше всего, но в занос сильный машина не пошла, практически мгновенно я её поймал (это произошло как-то автоматически, даже не думая как и куда подрулил), почувствовал как из юза колеса возвращаются назад. Но звук и длинна тормозного пути, с заблокированными колесами на скорости 10-15км/ч проскользнуть 5м это как-то даже для классики на лысой резине подвиг. В общем и целом беспокоит именно звук, откуда он взялся и что же это такое. Решил аккуратно ещё поездить посмотреть, если удастся выявить причину обязательно напишу, может пригодится кому.

  5. #5
    Vad3R
    Участник
    Да ладно, на льду запросто протащит столько. Если лампа абс тухнет, значит работает, скорее всего сработал абс так, но у меня не работает, по звуку не подскажу

  6. #6
    LexaOmega
    Участник
    Цитата Сообщение от DMT Посмотреть сообщение
    LexaOmega, лампочка загорается и тухнет, когда завожу.

    Vad3R, вариант с тем, что абс не сработал - похож больше всего, но в занос сильный машина не пошла, практически мгновенно я её поймал (это произошло как-то автоматически, даже не думая как и куда подрулил), почувствовал как из юза колеса возвращаются назад. Но звук и длинна тормозного пути, с заблокированными колесами на скорости 10-15км/ч проскользнуть 5м это как-то даже для классики на лысой резине подвиг. В общем и целом беспокоит именно звук, откуда он взялся и что же это такое. Решил аккуратно ещё поездить посмотреть, если удастся выявить причину обязательно напишу, может пригодится кому.
    АБС значит работает. Для уверенности стоит повторить эксперимент (разогнаться и тормозить до срабатывания АБС) Сделать это очень просто на скользкой и рыхлой поверхности. Главное при торможении педаль тормоза не отпускать (забыть о прерывистом режиме нажатия на педаль), держать до полной остановки.
    От 5 км/ч (по-моему) АБС отключается и колеса пойдут юзом

  7. #7
    NEIF
    Старожил
    Нормально все работает на очень скользкой дороге так и бывает в педаль не отдает АБС только похрустывает.

  8. #8
    AntonValerevich
    Новичок
    У меня сейчас такое , проверили на сервисе в Гелинджике сказали что это задние тормоза барабанные клинят от перегрева. Пол замену и барабаны и колодки . Пока что не менял так что 100% не буду утверждать что именно в этом проблема.

  9. #9
    LexaOmega
    Участник
    Цитата Сообщение от AntonValerevich Посмотреть сообщение
    У меня сейчас такое , проверили на сервисе в Гелинджике сказали что это задние тормоза барабанные клинят от перегрева. Пол замену и барабаны и колодки . Пока что не менял так что 100% не буду утверждать что именно в этом проблема.
    Задние тормоза клинит обычно от закисших тросов ручного тормоза (не отжимаются обратно), замена решает вопрос

Похожие темы

  1. Рестайл Проблема с ГУР
    от vorota4808 в разделе Mark VI
    Ответов: 61
    Последнее сообщение: 14.10.2013, 16:43
  2. MK5 Проблема с тахометром
    от killini в разделе Mark I/II/III/IV/V
    Ответов: 0
    Последнее сообщение: 29.03.2012, 19:44
  3. Проблема с Навигатором
    от SerG23 в разделе Общие вопросы
    Ответов: 11
    Последнее сообщение: 07.02.2012, 14:21
  4. Ответов: 4
    Последнее сообщение: 03.08.2010, 12:30
  5. Проблема с АКПП на новой машине
    от Nick-Ky в разделе КПП
    Ответов: 11
    Последнее сообщение: 24.06.2008, 12:41

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •