Не сразу заводится

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 17 из 17
  1. #11
    BlackJesus
    Новичок
    Цитата Сообщение от NEIF Посмотреть сообщение
    троение на холодную возможно пробита катушка зажигания
    Неа )
    После очередной диагностики, уже у официалов, оказалось надо было промыть форсунки: теперь заводится с полоборота, да и ездить стала шустрее.
    Получается, было одновременно две проблемы: стартер и форсунки.
    Хотя прошло всего два дня, посмотрим...

  2. #12
    Fiesta2008
    Участник
    Цитата Сообщение от BlackJesus Посмотреть сообщение
    Неа )
    После очередной диагностики, уже у официалов, оказалось надо было промыть форсунки: теперь заводится с полоборота, да и ездить стала шустрее.
    Получается, было одновременно две проблемы: стартер и форсунки.
    Хотя прошло всего два дня, посмотрим...
    Форсунки мыл со снятием?

  3. #13
    BlackJesus
    Новичок
    Цитата Сообщение от Fiesta2008 Посмотреть сообщение
    Форсунки мыл со снятием?
    В сервисе мыли, не знаю.

  4. #14
    NEIF
    Старожил
    Цитата Сообщение от BlackJesus Посмотреть сообщение
    В сервисе мыли, не знаю.
    Сейчас мало кто снимает их моют на работающем моторе

  5. #15
    Fiesta2008
    Участник
    Цитата Сообщение от NEIF Посмотреть сообщение
    Сейчас мало кто снимает их моют на работающем моторе
    и хорошо
    дОльше проживут

  6. #16
    msgazol
    Новичок
    у меня была такая проблема, сначала раз в неделю заводилась через раз, потом чаще. При повороте ключа звук от стартера шел, но вибрации от вращения не чувствовалось. Заменил бендикс, теперь все ОК, цена вопроса 500 р и куча гемороя если делать это своими руками)))

  7. #17
    PavelGetman
    Новичок
    А у меня немного другая проблема с запуском:
    при включении зажигания всегда появляется щелчок бензонасоса, как положено. Но иногда при этом двигатель не запускается с первого раза. Включаю стартер, что-то шипит, но стартер не крутит. При повторной попытке, не выключая зажигания, ключ нельзя провернуть, как будто блокируется, чтобы включить стартер. Выключаю зажигание, вкл. снова, заводится. Бенз заливаю вроде хороший, на WOG (одна из лучших сетей на Украине), аккум вроде тоже норм, проверял тестером: машина стояла в гараже (клеммы не снимал) неделю, показывало 12,4, на холостых заряжает от генератора 14 В, после поездки 25 км показало 12,9
    Что делать, как лечить?

Похожие темы

  1. Ответов: 6
    Последнее сообщение: 03.04.2014, 13:28
  2. Куплю Куплю диски/резину либо сразу комплект, лето.
    от Did в разделе Диски и шины
    Ответов: 3
    Последнее сообщение: 23.02.2014, 20:02
  3. MK-6 не заводиться сразу
    от Sterkh в разделе Ремонт
    Ответов: 1
    Последнее сообщение: 27.09.2011, 13:23
  4. Переключение передачи со 2-ой сразу на 4-ую
    от Jaguar-nn в разделе Общие вопросы
    Ответов: 9
    Последнее сообщение: 14.09.2010, 09:52
  5. Всем привет! И сразу вопрос.
    от big в разделе Mark VI
    Ответов: 42
    Последнее сообщение: 22.05.2007, 12:08

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •