странный звук при запуске

Показано с 1 по 7 из 7
  1. #1
    Jitar
    Новичок

    странный звук при запуске

    Товарищи! Может кто-нибудь сталкивался? При запуске холодного мотора независимо от того, выжато сцепление или нет, первые 2 секунды звук, как на дизеле (тарахтит), потом пропадает. Это страшно вообще? Или так и должно быть?

  2. #2
    Biggy
    Старожил
    У меня 1,6 АКПП при запуске в холод вообще какой-то скрежет слышится пару секунд. Думаю это нормально, вторую зиму слышу и ничего.

  3. #3
    fidel1970
    Старожил
    Цитата Сообщение от Jitar Посмотреть сообщение
    Может кто-нибудь сталкивался?
    Защита картера есть? По снегу катался?

  4. #4
    Jitar
    Автор темы
    катался, но дизельный звук еще осенью начался

  5. #5
    fidel1970
    Старожил
    Цитата Сообщение от Jitar Посмотреть сообщение
    еще осенью начался
    Масло какое лил? 5W30 или 5W40?

  6. #6
    Jitar
    Автор темы
    5W40, ford formula S/SD

  7. #7
    fidel1970
    Старожил
    Цитата Сообщение от Jitar Посмотреть сообщение
    5W40
    Тогда не парься... всё нормально.

Похожие темы

  1. Рестайл Странный звук
    от firehead в разделе Ремонт
    Ответов: 8
    Последнее сообщение: 05.05.2012, 11:45
  2. Рестайл Странный звук из под капота при сильной тапке
    от politolog в разделе Mark VI
    Ответов: 10
    Последнее сообщение: 09.09.2010, 12:21
  3. странный звук (гремит чтоль)
    от FoFik в разделе Mark VI
    Ответов: 10
    Последнее сообщение: 19.02.2009, 10:28
  4. Ответов: 28
    Последнее сообщение: 03.08.2008, 15:04
  5. Странный звук
    от fiesta2006 в разделе Mark VI
    Ответов: 3
    Последнее сообщение: 09.10.2007, 17:36

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •