Пропадает Подсветка приборов и подогрева

Страница 1 из 3 123 ПоследняяПоследняя
Показано с 1 по 10 из 22
  1. #1
    ARnold
    Новичок

    Пропадает Подсветка приборов и подогрева

    Проблема в чём: Не подсвечивается часть приборов, отвечающих за температуру, обдув и направление обдува. Т.е. три тумблера в ряду (скорость вращения вентилятора, уровень температуры и направление потока) 2 раза за месяц работает подсветка уровня температуры и скорость вращения вент. . Но вобщем не работает. Подскажите пожалуйста, как и можно ли устранить эту проблему самому? (предохранители смотрел - все целы. Но. Может у меня не все они вставлены в блок предохранителей? Хотя раньше все подсвечивалось, работало. проблема появилась 2 месяца назад и по сей день).
    Оч. буду признателен!)

    P.s. случайно создал тему в раделе МК7 , перенесите плз в МК6
    Последний раз редактировалось ARnold; 01.11.2012 в 18:32. Причина: перенос из МК7 в МК6

  2. #2
    Diffin
    Старожил
    Часть или все?

  3. #3
    Троffим
    Участник
    у меня тоже не горела половина "климата". Разобрал, заменил лампы ( их там 3 шт ). и собрал. Работает!

  4. #4
    ARnold
    Автор темы
    Цитата Сообщение от Diffin Посмотреть сообщение
    Часть или все?
    Часть или все в смысле? не горит ряд тумблеров только.

    Попробую и правда лампочки посмотреть

  5. #5
    PMS
    Старожил
    Цитата Сообщение от ARnold Посмотреть сообщение
    P.s. случайно создал тему в раделе МК7 , перенесите плз в МК6
    Перенес и переименовал

  6. #6
    kursiv557
    Старожил
    Цитата Сообщение от ARnold Посмотреть сообщение
    не горит ряд тумблеров только.

    Попробую и правда лампочки посмотреть
    а можно показать где стоит хотя бы 1 тумблер в панели mk6,?


    тема некачественных контактов в подсветке панели управления обдувом не раз поднималась уже здесь. лампочки то горят то нет даже при перемещении регулятора обдува.
    ============================================================ ====================
    Теперь понял почему дурят и вибрируют они.
    Немецкие цоколи серые что стоят изначально очень тяжело крепятся. Просто насмерть сидят в гнезде, но корпусом а не контактами. Если кто менял лампочки на ВАЗах, скажем в пенельках SIEMENS VDO, знает что цоколь там подпружинивается именно контактами к контактной же площадке на плате. Тут же они весьма свободны и предоставлены сами себе - даже шевелить их можно отдельно от цоколя, поэтому и моргают лампочки и возможно горят от этого же. Ну подогнул контакты немного - надолго ли хватит?

    Отчёт о снятии панели регуляторов и замене ламп на светодиоды в цоколях ниже по ссылке.
    Последний раз редактировалось kursiv557; 12.12.2012 в 11:02.

  7. #7
    standfast
    Участник
    такая же проблема, решается путем удара рукой по правой части корпуса данных элементов, помогает до следующего выключения/включения зажигания, уверен, что проблема кроется в плохом контакте, надо разобрать, и сделать, только как снимается передняя консоль - не знаю, за то знаю, что снять бардачок - 30 секунд, но хочется не только пощупать, но и посмотреть все своими глазами, может кто в курсе как это делать правильно?

  8. #8
    Fiësto
    Участник
    У меня похожая проблема. Сначала горело всё норм, а теперь левый блок (там где скорость вентилятора) стал гореть тусклее чем остальные. То ли лампа целиком перегорела, то ли горит, но не так как должна. Подскажите плиз как разобрать панель и какую лампу туда нужно вкрячить. Заранее спасибо откликнувшимся.

  9. #9
    kursiv557
    Старожил


    как разобрать. Вот тут видны 2 самореза под крест, крепящие эту панель ркгуляторов


    а как и что менять описано тут: Поменял лампы подсветки панели регуляторов на светодиды


    http://lh3.ggpht.com/_CWsLeT3rGBw/S4...g/qIo14puryyg/
    http://lh5.ggpht.com/_CWsLeT3rGBw/S4...k/tF2PzyzWrIo/

    =Оказалось у меня просто-напросто перегорели все 4 лампочки.
    Предсмертные симптомы были таковы: Моргала подсветка на кочках, явное ощущение плохого контакта. Вот только я не помню горели ли все ломпочки или может оставалась одна последняя , и её усики внутри болтались, Лампочки поставил светодиодные "Маяк".=
    Последний раз редактировалось kursiv557; 12.12.2012 в 11:05.

  10. #10
    Fiësto
    Участник
    По ссылкам фотки, которые мне не прояснили к сожалению ситуации. Как я понял сначала надо снять CD, потом откроется доступ к болтам, чтобы снять панель. Дальше уже видимо придётся действовать по ситуации. Надо тогда уже если снимать магнитолу, то тогда и AUX прицепить. Есть кстати у лампочек код или номер, чтобы заранее купить в автомагазине?

    P.S. У меня кстати тоже от постукиваний начинает гореть нормально, а потом снова тускло.

Похожие темы

  1. Установка подогрева сидений Емеля УК2
    от BossTon в разделе Дополнительное оборудование и аксессуары
    Ответов: 18
    Последнее сообщение: 26.07.2016, 16:44
  2. Дорестайл пропадает тяга
    от magic в разделе Mark VI
    Ответов: 6
    Последнее сообщение: 02.05.2012, 14:30
  3. Дорестайл Пропадает тяга
    от Astart в разделе Mark VI
    Ответов: 2
    Последнее сообщение: 06.10.2011, 10:11
  4. Рестайл подсветка приборов
    от dmd в разделе Mark VI
    Ответов: 17
    Последнее сообщение: 30.08.2011, 22:39
  5. Установка подогрева сидений (Mark4 и Mark5)
    от rex20004 в разделе Дополнительное оборудование и аксессуары
    Ответов: 4
    Последнее сообщение: 28.12.2008, 16:57

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •