Стрелка тахометра убегает

Показано с 1 по 9 из 9
  1. #1
    AZot
    Участник

    Стрелка тахометра убегает

    Всем привет.
    Появилась проблемка, не большая но противная. Стрелка тахометра вдруг начала убегать на холостых. Проявляется не постоянно, но бывает. Подскакивает почти до 2000 и снова опускается до нормы. Сделал видюшку на телефон по остановке. Стрелка держалась у 2000 об. на холостых. Горит ручник.
    В чём может быть дело или к кому обратиться, это электрика или что? Просто есть знакомый электрик, но я не уверен что дело в этом.
    Если кто сталкивался, отпишитесь плз.
    Пробег 81 т.к.

    Собирался продавать, много чего поменял и в остальном всё в порядок, но с такой хренью конечно надо разобраться!
    Миниатюры Миниатюры Стрелка тахометра убегает-tax_01.jpg  

  2. #2
    LoPeS
    Старожил
    на мк4 было у меня так.
    никто не смог ничего сделать

  3. #3
    Пушистая
    Мисс Фиеста 2012
    так и не продал)))

  4. #4
    AZot
    Автор темы
    Цитата Сообщение от LoPeS Посмотреть сообщение
    на мк4 было у меня так.
    никто не смог ничего сделать
    А какой финал истории?

    2Пушистая
    Нет, я летом не собирался.
    Весной просто страховка заканчивалась с талоном ТО, я выставил на неделю, никто не купил и с продажи сняли.
    Теперь осенью повторим.
    Последний раз редактировалось AZot; 16.08.2012 в 14:19.

  5. #5
    LoPeS
    Старожил
    AZot, продал машину так как есть.
    официалы чистили дросель, проверяли датчики и нифига.
    в бале диагностировали и нифига.
    начитался форума, купил новый датчик холостого хода, а с ним еще хуже стало.
    поставил старый.

    в общем так и ездил. покупатели сказали что это фигня и сами разберуться)
    надеюсь что разобрались.

  6. #6
    AZot
    Автор темы
    Цитата Сообщение от LoPeS Посмотреть сообщение
    AZot, продал машину так как есть.
    официалы чистили дросель, проверяли датчики и нифига.
    в бале диагностировали и нифига.
    начитался форума, купил новый датчик холостого хода, а с ним еще хуже стало.
    поставил старый.

    в общем так и ездил. покупатели сказали что это фигня и сами разберуться)
    надеюсь что разобрались.
    Понятно. А электрику не проверяли? Или может ВВ провода, катушку, свечи не смотрели?!?
    За какую кстати цену отдали если не секрет и на каком пробеге?!?

  7. #7
    AZot
    Автор темы
    Вчера заменил ВВ провода, после этого двигатель стал работать ровнее. Покататься и проверить не довелось, но сегодня немножко ездила супруга, ошибка не повторилась. Конечно рано радоваться, нужно провести более конкретный тест - поездить побольше и в дождь, тогда будет точно ясно в проводах ли было дело. Но то, что провода были проблемные это точно. На одном была пробита изоляция, а второй просто болтался на свече. Не сидел, а именно болтался. Это обнаружилось при съемке проводов. Все 3 снялись как положено с характерным щелчком, а этот просто выпал. Это кстати к разговору про сервисы, последний раз они там что то мудрили (правда в Саратове).
    Вообще по проблеме почитал и ужаснулся. Много у кого появляется но мало кто знает как решить. Причём болячки называют самые разные, от недостатка анифриза, до убитого двига. Я с самого начала пенял в сторону электрики. На старенькой фиесте было что то похожее только в гораздо более запущенной форме. Ни один сервис проблему не решил, хотя каждый находил, что поменять и соответственно стянуть сумму. В итоге помог электрик самоучка. Он после диагностики он снял массовый провод (место крепления которого к к массе автомобиля выглядело просто ужасно - разболтано, ржа и коррозия). Зачистил пропаял, нарастил и всё отлично заработало. Обошелся мне ремонт в 2 тр. как помнится. Но и повозиться пришлось.
    Так что вот.

  8. #8
    LoPeS
    Старожил
    AZot, да, все проверяли и свечи меняли и провода.
    ничего не помогло.
    обороты до 3 тыщ при переключению на нейтралку, пока сцепу не выжмешь.
    продал за 135. мк4

  9. #9
    AZot
    Автор темы
    Поездил ещё пару дней, помногу и под проливным дождём. Никаких неполадок не выявлено. Работает как надо. Стало быть дело было в проводах =)

    P.S.: теперь можно и на продажу выставлять.

Похожие темы

  1. Ответов: 11
    Последнее сообщение: 05.02.2011, 02:23
  2. "Плавает" стрелка уровня топлива
    от sa-12 в разделе Общие вопросы
    Ответов: 1
    Последнее сообщение: 24.12.2010, 15:48
  3. Прыгающая стрелка
    от malinka в разделе Mark VI
    Ответов: 33
    Последнее сообщение: 19.01.2009, 12:41
  4. Установка тахометра-вольтметра на Fiesta 3
    от _Pasha_ в разделе Mark I/II/III/IV/V
    Ответов: 1
    Последнее сообщение: 04.02.2007, 01:36

Метки этой темы

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •