Не работает сигнал!

Показано с 1 по 3 из 3
  1. #1
    Lora
    Участник

    Не работает сигнал!

    Плиз,подскажите что с сигналом!!! Перестал работать,заменила предохранитель-не помогло....

  2. #2
    karas
    Старожил
    Цитата Сообщение от Lora Посмотреть сообщение
    Плиз,подскажите что с сигналом!!! Перестал работать,заменила предохранитель-не помогло....
    Зимой тоже перестал работать, снял/почистил контакты/смазал их диэлектрической смазкой и все заработало.

  3. #3
    Lora
    Автор темы
    Спасибо.попробую.отпишусь

    ---------- Сообщение добавлено в 14:49 ---------- Предыдущее сообщение добавлено в 09:42 ----------

    Всё отлично!!Работает!!

Похожие темы

  1. Не работает бензонасос!
    от Krung в разделе Mark I/II/III/IV/V
    Ответов: 7
    Последнее сообщение: 22.12.2012, 00:50
  2. MK4 Не работает Спидометр
    от kirill.v12 в разделе Ремонт
    Ответов: 1
    Последнее сообщение: 14.05.2011, 12:06
  3. MK3 Не работает печка
    от Rasp в разделе Ремонт
    Ответов: 3
    Последнее сообщение: 01.09.2010, 01:49
  4. Рестайл Не работает прикуриватель.
    от kiko в разделе Mark VI
    Ответов: 4
    Последнее сообщение: 13.04.2010, 17:18
  5. Рестайл Периодически не работает звуковой сигнал
    от merkato в разделе Mark VI
    Ответов: 11
    Последнее сообщение: 04.04.2010, 11:21

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •