Что за глюк с коробкой

Показано с 1 по 9 из 9
  1. #1
    fynjy777
    Старожил

    Unhappy Что за глюк с коробкой

    Симптомы с пробуксовкой вроде прошли. ПозоВчера отлично отьездел машина ни разу не буксанула.

    Сегодня собрался ехать Машина завелась со второго раза (мороз минус 22)
    Минут через 15 после светофора в окошке Бортового пропала третья передача. Машина с ревом до 5 тыс крутанула, а скорости нет. Остановился. Перевел на нейтраль и обратно поехал. Дальше на мосту опять такая хрень...постоял перевл в нейтраль поехал... далее нормально еду. При подьезде к дому не мог разьехаться с одним козлом на опеле...включаю заднюю загараеться R только газую машина слегка едет и тут же пустота в окне. Так раза 4.....потом нормально.Около дома ничего не глюкнуло нормально запарковался и вперед и назад.

    Что за беда Раньше Морозы были и -35. Но такого не было

  2. #2
    PedalHorse
    Участник
    робот не робит.
    Диагностировать.

  3. #3
    fidel1970
    Старожил
    fynjy777, привет тебе!
    Это обычный для роботизированной коробки глюк.
    Проблемы шлейфа и разъёмов.

    Рекомендую произвести мониторинг проводки на предмет наличия потёртостей и обрывов, а также произвести диагностику в ближайшем СЦ.

  4. #4
    fynjy777
    Автор темы
    fidel1970,
    Спасибо изучу!
    Но главное нет ошибок!

    Кто кто на форуме писал что проблема была в аккумуляторе не хватало напряжение и робот туппил и замерз. Может такое быть? У меня аккум часто мозга еб..т в мороз. Новый завтра поставлю

  5. #5
    fidel1970
    Старожил
    АКБ может при запуске проблемы создавать, а во время движения генератор напряжение бортсети поддерживает.
    На всякий случай проверь затяжку клемм батарейки.
    Да, скажи - на сколько ампер у тя ГЕНА стоит и велика ли доп.нагрузка (чё включал во время движения перечисли)?
    Как узнал, что ошибок нет - диагностику приборки делал?

  6. #6
    fynjy777
    Автор темы
    Поставил сегодня новый аккумулятор! Через 5 минут появилась ошибка коробки передач

    Проводка вроде в норме визуально пощупал осмотрел.

    Масло в норме, бенз хороший полный бак, фильтры недавно менялись

  7. #7
    vns
    Участник
    та же гадость с вечера пятницы.
    fidel1970 правильно говорит. мне официалы в прошлом году уже этот шлейф делали. видимо фиговенько сделали, а на морозе видимо провода менее гибкими стали/вода где-то замерзла вот и прогреммирует

  8. #8
    fynjy777
    Автор темы
    vns,
    А тебе они его меняли или ремонтировали?

    Что сам думаешь делать?

    Долбаные морозы

    ---------- Сообщение добавлено в 21:02 ---------- Предыдущее сообщение добавлено Вчера в 22:18 ----------

    Добрый вечер форумчане!

    В общем после поездки на эвике и 4.5 часов проведенных у диллера причина выяснилась

    Обрыв провода того самого! Впаяли новый кусочек заизолировали. Либо предложили поменять веcь провод который стоит 15к!

    В общем цена за диагностику, работу 3200 + эвакуатор!

    Машина чистая :Bravo: впервые за зиму
    Только стала немного подергивается особенно в пробке!Почему так?

  9. #9
    vns
    Участник
    по идее скоро робот "переадоптируется")
    у меня пока гарантия, так что рассчитываю в субботу получить машинку, сделанной

Похожие темы

  1. что за деталь?
    от tata в разделе Mark VI
    Ответов: 11
    Последнее сообщение: 20.03.2009, 13:53
  2. Проблема С коробкой передач
    от Идель в разделе КПП
    Ответов: 9
    Последнее сообщение: 08.12.2008, 19:18
  3. Глюк приборки - что может быть?
    от Akka в разделе Эксплуатация
    Ответов: 16
    Последнее сообщение: 20.07.2008, 00:02
  4. Что за?..:)
    от Rodygin в разделе Оффтопик
    Ответов: 4
    Последнее сообщение: 23.06.2008, 15:28
  5. Что за новая фишка?
    от Гарбычь в разделе Оффтопик
    Ответов: 10
    Последнее сообщение: 27.07.2007, 15:18

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •