Плохо заводится на холодную

Показано с 1 по 3 из 3
  1. #1
    bers
    Участник

    Плохо заводится на холодную

    Не пинайте сильно - поиском воспользовался, но один в один проблему не нашел:crazy:
    Ситуация такая - есть фиеста mk6 1,4, робот, пробег 21000 с мелкими копейками.
    Вчера вечером решил переставить машину во дворе - начал заводить крутил раза 3-4 в-итоге завелась (утром завелась с пол оборота), заглушил, завел второй раз нормально с пол оборота... Утром сегодня такая же фигня, заводится, но очень и очень плохо когда постоит хотя бы 2 часа приходится очень долго крутить 3-4 раза по 4-5 секунд.
    Машин купили неделю назад в салоне К-14 (про них отдельная история - комиссионка голимая). Изначально заводилась отлично с пол оборота...8 )

  2. #2
    Slava (aka F.LIZ)
    Старожил
    может, в бензине вода банально?
    плесни в бак спирта чистого пару стаканов, да прокатись чтобы он размешался.

  3. #3
    bers
    Автор темы
    Не помогло.... Было у меня подозрение, подтвердившееся при диагностике - доп. иммобилайзер криворукое мурло ставило... Он бензонасос обрубает и не всегда нормально срабатывает.
    Последний раз редактировалось bers; 17.12.2010 в 22:08.

Похожие темы

  1. Рестайл На холодную машина заводится с 3-5 раза
    от Gardeich в разделе Ремонт
    Ответов: 120
    Последнее сообщение: 25.05.2012, 16:31
  2. Плохо заводится
    от big_t_gang в разделе Mark VI
    Ответов: 16
    Последнее сообщение: 03.09.2009, 05:16
  3. Плохо заводится на горячию
    от Андрей 550 в разделе Mark VI
    Ответов: 2
    Последнее сообщение: 16.08.2009, 17:53
  4. Плохо заводится по утрам
    от СЭР в разделе Эксплуатация
    Ответов: 3
    Последнее сообщение: 30.10.2008, 16:35
  5. Ответов: 22
    Последнее сообщение: 14.10.2008, 17:31

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •