Периодически не работает звуковой сигнал

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 12
  1. #1
    merkato
    Участник

    Периодически не работает звуковой сигнал

    фиеста автомат 2007 г
    периодически не работает звуковой сигнал, давлю на руль - результата нет
    может кто сталкивался?
    без сервиса не обойтись?

  2. #2
    6aHguT
    Участник
    а у меня походу савсем заржавел клаксон, раньше как нажмешь, так народ шугался как от "ТАТРЫ" что водители что пешеходы, а теперь както скрипуче тихо и неоднородно. (както слабо реагировать стали, к лету заменю)

  3. #3
    IVanIV
    Участник
    Попробуйте зачистить контакты на самом "гудке".
    Он прячется под левой фарой (я ее снимал). У меня там проводок сидел неплотно.

  4. #4
    Uncensored
    Старожил
    не надо давить на руль, давите на центр кнопки на руле...

  5. #5
    Aik
    Участник
    Был на свадьбе... Такого бибиканья бибика не выдержала. Но через час сама заработала. Мож её подклинивает от перегреву? У Вас тоже свадьба?))))

  6. #6
    Proximo
    Участник
    Снимите фару и посмотрите как у вас стоит клаксон, у меня например стоял кверху клеммами в пластмассовых колодцах, так там постоянно вода скапливалась ну и в результате настал клаксону капут)

    сейчас стоит волговский) с клеммами сбоку, там вода никак не может задержаться, так что пока все ок

  7. #7
    merkato
    Автор темы
    Цитата Сообщение от Uncensored Посмотреть сообщение
    не надо давить на руль, давите на центр кнопки на руле...
    а у вас есть кнопка? небось красная?

    ---------- Сообщение добавлено в 09:11 ---------- Предыдущее сообщение добавлено в 09:10 ----------

    Цитата Сообщение от Aik Посмотреть сообщение
    Был на свадьбе... Такого бибиканья бибика не выдержала. Но через час сама заработала. Мож её подклинивает от перегреву? У Вас тоже свадьба?))))


    свадьбы не было, но посигналить люблю )

    ---------- Сообщение добавлено в 09:12 ---------- Предыдущее сообщение добавлено в 09:11 ----------

    Цитата Сообщение от IVanIV Посмотреть сообщение
    Попробуйте зачистить контакты на самом "гудке".
    Он прячется под левой фарой (я ее снимал). У меня там проводок сидел неплотно.
    попробую залезть туда

  8. #8
    Uncensored
    Старожил
    Цитата Сообщение от merkato Посмотреть сообщение

    свадьбы не было, но посигналить люблю )[COLOR="Silver"]
    вот и хорошо что сломался.. а то ездят всякие "гудаки" тока *гудеть и могут вместо плавного вождения. перечитайте правила применения звукового сигнала и правила допуска авто к эксплуатации. не расстраивайся.. тем более, что окружающим от этой твоей "проблемы" только лучше))))

  9. #9
    merkato
    Автор темы
    Цитата Сообщение от IVanIV Посмотреть сообщение
    Попробуйте зачистить контакты на самом "гудке".
    Он прячется под левой фарой (я ее снимал). У меня там проводок сидел неплотно.
    левая фара, если на машину смотреть или в ней сидеть?
    даже по звуку не смог определить где гудок расположен...
    как он хоть выглядит?

  10. #10
    IVanIV
    Участник
    Цитата Сообщение от merkato Посмотреть сообщение
    левая фара, если на машину смотреть или в ней сидеть?
    даже по звуку не смог определить где гудок расположен...
    как он хоть выглядит?
    Левая фара, если в машине сидеть по ходу движения и смотреть перед собой при движении на передаче переднего хода (любой).
    Выглядит гудок как-то так:
    http://www.autoectech.com/auto%20acc...0horn/horn.jpg
    Он прикреплен через L-образный кронштейн к бачку омывателя.
    Лучше все же сначала снять фару.

Похожие темы

  1. Не работает бензонасос!
    от Krung в разделе Mark I/II/III/IV/V
    Ответов: 7
    Последнее сообщение: 22.12.2012, 00:50
  2. Как сделать Стоп-сигнал?
    от F@irman в разделе Mark VI
    Ответов: 29
    Последнее сообщение: 24.09.2012, 09:19
  3. Периодически не работал спидометр
    от borisovich в разделе Mark VI
    Ответов: 6
    Последнее сообщение: 28.11.2009, 03:53
  4. Сигнал при открывании двери
    от sa-12 в разделе Общие вопросы
    Ответов: 25
    Последнее сообщение: 03.08.2008, 18:27
  5. Стоп-сигнал и выключатель на Fiesta 3
    от _Pasha_ в разделе Mark I/II/III/IV/V
    Ответов: 0
    Последнее сообщение: 11.11.2007, 02:11

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •