MK6: Эксплуатация авто в морозы

Страница 35 из 56 ПерваяПервая ... 25333435363745 ... ПоследняяПоследняя
Показано с 341 по 350 из 554
  1. #341
    Таша
    Новичок
    Всем привет! Вчера заводила мою фи после 3 дневного стояния на морозе. На градустике было -29 завелась с трудом, но завелась! А вот непоехала ((. Прогревала минут 30. Переключаю на движение или на задний ход вообще никакой реакции, нейтраль как горела на дисплее так и горит. Минут 10-15 пыталась прогреть масло в КП, ставлю на скорости и держу тормоз, потом на нейтраль и т.д. Фифекта ноль. Может кто посоветует что делать то???

  2. #342
    Сергей 7
    Участник
    Если двигатель работает,а машина не едет,то скорее всего проблема с коробкой передач.Раз ты переключаешь коробку,а на дисплее - нейтрал,либо компьютер либо сама КПП.

  3. #343
    cardinal3
    Новичок
    Ребят,привет...может кто подскажет...-26 запускается с крежетом...но заводиться...у меня автомат 1.6.но на холодную началась какая то вибрация...аж пластик стучит..нажимаешь на педаль тормоза(сцепления) и ставишь в положение D.вибрация начинает увеличиваться...в педаль отдает...как только машинка прогрелась.всё нормально.прошла 45 тыс.масло в коробке не менял.только в движок залил Visco 5000.посоветовали.в чём может быть причина

  4. #344
    Shenghauzen
    Новичок
    Добрый вечер.
    Замечено!Дует холодным воздухом снизу рулевой колонки,там где рычаг регулировки угла наклона рулевого колеса.
    Знакома ли кому-нибудь эта проблема,есть ли решения.

  5. #345
    nightflash
    Участник
    Цитата Сообщение от Таша Посмотреть сообщение
    Всем привет! Вчера заводила мою фи после 3 дневного стояния на морозе. На градустике было -29 завелась с трудом, но завелась! А вот непоехала ((. Прогревала минут 30. Переключаю на движение или на задний ход вообще никакой реакции, нейтраль как горела на дисплее так и горит. Минут 10-15 пыталась прогреть масло в КП, ставлю на скорости и держу тормоз, потом на нейтраль и т.д. Фифекта ноль. Может кто посоветует что делать то???
    "Минут 10-15 пыталась прогреть масло в КП, ставлю на скорости и держу тормоз, потом на нейтраль и т.д." если на дисплее N, то машина осталась на N и никакого прогревания небыло. По какой причине машина не смогла переключчить незнаю...

  6. #346
    cardinal3
    Новичок
    Ребят,привет...может кто подскажет...-26 запускается с крежетом...но заводиться...у меня автомат 1.6.но на холодную началась какая то вибрация...аж пластик стучит..нажимаешь на педаль тормоза(сцепления) и ставишь в положение D.вибрация начинает увеличиваться...в педаль отдает...как только машинка прогрелась.всё нормально.прошла 45 тыс.масло в коробке не менял.только в движок залил Visco 5000.посоветовали.в чём может быть причина

    ---------- Сообщение добавлено в 00:41 ---------- Предыдущее сообщение добавлено в 00:40 ----------

    сегодня был в сервисе почистили поддон...но вибрация всё равно осталась...что может быть?

  7. #347
    Andy1974
    Участник
    [/COLOR]сегодня был в сервисе почистили поддон...но вибрация всё равно осталась...что может быть?[/QUOTE]

    Так на сервисе то что говорят?

  8. #348
    JuliaEco
    Участник
    А у меня стартер вообще не двигается, не шумит, ничего... Все лампочки загораются, двери закрываются, бензонасос щелкает, а стартер молчит как партизан. Никто с таким не сталкивался?

  9. #349
    Uncensored
    Старожил
    э.. при повороте ключа есчо вроде релюха должна клацать, кот. липиздричество на пуск дает.... еще можно дворниками по стеклу попробовать поелозить- может тока только на лампочки хватает...

  10. #350
    cardinal3
    Новичок
    да ничего не сказали...глазами поводили...за что то подергали...и сделали вывод что они ничего не знают и вообще всё нормально...

Похожие темы

  1. Ответов: 45
    Последнее сообщение: 13.02.2010, 11:44
  2. Эксплуатация Fiesta (c 2006г. по 2008г.)
    от shalaka в разделе Mark VI
    Ответов: 2
    Последнее сообщение: 15.05.2009, 17:40
  3. Ремонт Обслуживание Эксплуатация МК4 ()
    от kursiv557 в разделе Mark I/II/III/IV/V
    Ответов: 0
    Последнее сообщение: 21.02.2009, 01:07
  4. Эксплуатация вариатора.
    от Alyonaone в разделе Mark I/II/III/IV/V
    Ответов: 2
    Последнее сообщение: 12.05.2008, 13:29

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •