MK6: Свист в такт с двигателем.

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 12 из 12
  1. #11
    Slava (aka F.LIZ)
    Старожил
    Цитата Сообщение от pxhxc Посмотреть сообщение
    Итак машина 2007 года пробег 63000 ,...

    Завел машину и услышал легкий свист гдето на 1100 об.мин

    Начал газовать плавно гдето ждо 2500 свист увеличился пропорционально оборотам.

    После прогрева явление не ушло. При езде свист слышен только при переключении передач. то есть в то время когда сцепление нажато.. на передачах не свистит.

    Есть у кого нибудь мысли что это может быть?
    При отпущенной педали свиста нет, а с нажатой есть? Так? Тогда выжимной.
    Даже без вариантов. Критичного ничего нет, протянет еще долго. Но
    слишком сильно затягивать не стоит, если сломается то порвет корзину.
    Впрочем, при замене сцепления по уму и корзину все равно надо менять.

  2. #12
    And_vp
    Новичок
    Может аналогичная проблема, описанная сдесь: http://www.fiesta-club.ru/forum/showthread.php?t=1778
    У меня тоже свист, но он определенно от ремня генератора.

Похожие темы

  1. Свист на высоких оборотах
    от Секретный аккаунт в разделе Mark VI
    Ответов: 14
    Последнее сообщение: 16.06.2009, 17:32
  2. Ответов: 4
    Последнее сообщение: 16.04.2009, 10:49
  3. как будто такт пропускает...
    от LIX в разделе Mark VI
    Ответов: 13
    Последнее сообщение: 05.04.2009, 14:10
  4. Проблема с двигателем
    от madnezz в разделе Mark VI
    Ответов: 3
    Последнее сообщение: 30.07.2007, 12:03
  5. Кондиционер с двигателем 1.4
    от xor в разделе Покупка
    Ответов: 28
    Последнее сообщение: 23.10.2006, 12:44

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •