Шипит радио от ксенона

Страница 1 из 4 123 ... ПоследняяПоследняя
Показано с 1 по 10 из 31
  1. #1
    GizmO
    Участник

    Angry Шипит радио от ксенона

    Всем привет. У меня вот такая проблемка появилась...
    Поставил я значит на свою Фиесту мк6 05г би ксенончик. Светит отлично, видимость хорошая, НО...
    ...когда включаешь ксенон, шипение в радио повышается в разы! Ничего не слышно практически. Вроде и пофиг на это, но опять но)) Из-за того что у меня магнитола не поддерживает мр3 дисочки, я купил FM Трансмиттер. Работает от прикуревателя, настраиваешь на любую волну, втыкаешь флешку и слушаешь музон. Типо свая маленькая радио станция. И вот из-за ксенона шипение усиливается и тоже нифига не слышно( Может кто знает как решить эту проблему?

  2. #2
    FEO
    Старожил
    Проблема похожая, но у меня когда отъезжаю за горрод хуже ловит радио, думаю все дело в наводках от блоков розжига. Может имеет смысл экранировать но пока тестить не могу ибо временно снял ксенон.

  3. #3
    LIX
    Старожил
    выкинуть трансмиттер. сделай аукс-вход (ищи мою тему в faq) и будет те щасте. а трансмиттер-зло,без объяснений...

  4. #4
    Uncensored
    Старожил
    минусы колхозинга

    AM, знаю шипит, когда рядом источником ЭМИ... но чтоб на FM что то влияло... стрЯнна.. вот еще знаю что трансмиттеры сами по себе гавеные, отсюда вопрос- шипит только на трансе или на обычном радио тоже?
    хотя учитывая, что блок для ксенона обычно ставится куданьть в район крыла, а антена на крыше- вообще ни чего умного в голову не лезет...(даже говеный блок с кривым подключением %)


    экранироваться провода должны ВСЕГДА на ксенон. напряг на розжиге большой патамушо.
    есть варианты пихать прямо на акб, менять блоки, менять лампы...
    как вариант- отдать нормальным мастерам за деньги или купить магнитолу DVM...
    Последний раз редактировалось Uncensored; 16.09.2009 в 10:39.

  5. #5
    Тигренок
    Участник
    У меня не шипит...

  6. #6
    FEO
    Старожил
    У меня тоже не шипит просто километров за 50 от МСК отъезжаешь и прием пропадает.

  7. #7
    GizmO
    Автор темы
    Цитата Сообщение от Uncensored Посмотреть сообщение
    шипит только на трансе или на обычном радио тоже?
    И на обычном тоже.
    Щя всю проводку ещё раз проверю)

  8. #8
    Тигренок
    Участник
    Не ловит уверенно там где есть прием, сравнивали с Лешкиной машинкой! и эта приблуда что в прикуриватель тоже нормально работает, с ней вообще без проблем ездили в узловую сигнал не пропадал и не шипит...

  9. #9
    Uncensored
    Старожил
    Цитата Сообщение от Тигренок Посмотреть сообщение
    Не ловит уверенно там где есть прием, сравнивали с Лешкиной машинкой! и эта приблуда что в прикуриватель тоже нормально работает, с ней вообще без проблем ездили в узловую сигнал не пропадал и не шипит...
    значит у кого то что то криво поставлено =)

  10. #10
    FEO
    Старожил
    Тут дело не в кривой установке а по большей части в месте где установлены блоки розжига. Ибо был эксперимент чем дальше от салона стоят блоки тем меньше помех возникает (в моем случае радио сигнал становится сильнее). Тест проводился на блоках ILTRADE 4 поколения, Би-лампы 5К. Но меня проблема неуверенного приема не парит ибо AUX решает

Похожие темы

  1. MK7: Не работает радио (музыка)
    от Samuel в разделе Ремонт
    Ответов: 8
    Последнее сообщение: 24.03.2010, 06:36
  2. Ответов: 9
    Последнее сообщение: 16.11.2008, 02:07
  3. Ответов: 36
    Последнее сообщение: 15.04.2008, 16:59

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •