Вопрос по моновпрыску...

Страница 4 из 6 ПерваяПервая ... 23456 ПоследняяПоследняя
Показано с 31 по 40 из 55
  1. #31
    AZot
    Участник

    Вопрос по моновпрыску...

    Что то ничего не выходит с ремонтом!!!
    Подскажите кто знает, нормальный автосервис в Москве занимающийся моновпрыском и электрикой!?!
    Ато уже в несколько звонил, все посылают, говорят - не поможем, моновпрысками не занимаемся. Желательно на севере, ато с трудом уже ездим

  2. #32
    fiestavod
    Автор темы

    Вопрос по моновпрыску...

    Да понимаю...Я хоть и не из Москвы,но меня все так же заворачивали...Думаю сначала все таки надо к грамотному электрику съездить,не обязательно по фордам...

  3. #33
    Alen
    Участник

    Вопрос по моновпрыску...

    Цитата Сообщение от fiestavod
    Да понимаю...Я хоть и не из Москвы,но меня все так же заворачивали...Думаю сначала все таки надо к грамотному электрику съездить,не обязательно по фордам...
    +1
    AZot, что-то не хватает, думал, ни как связать не получается.
    Бывает, что какая-то мелочь ставит все на свои места.
    Чудес не бывает, убедился я за много лет общения с механикой.
    Ну, правда, сложно на форуме найти ответ на эту проблему.

  4. #34
    AZot
    Участник

    Вопрос по моновпрыску...

    Ну наконец то ... Ален прав, вроде мелочь я такую бяку тварила ... ну да ближе к теме ... долго я искал электрика нормального - нашёл кучу сервисов в которые больше не сунусь, ну тупые они - только на компьютере и могут диагностику проводить, к счастью не перевелись ещё Кулибины ... Вообщем причиной всему были плохие какнакты силовых проводов!!! О как ... Мастер померил напругу, попросил включить потребителей, ещё раз померил, открутил, зачистил (но как зачистил - отдельная тема: на тисках обазивными дисками и затем все клемы залудил и обработал припоем + в соединение клем с проводами тоже припоя вплавил - сказал навека), так же зачистил места контакта под капотом и поставил провода обратно!!! (Звучит просто, но по времени заняло часа полтора - 2). Конечно работы было с избытком и взял не дёшево (можно былобы сделать проще), но когда человек умеет что-то делать хорошо, опускаться уровнем ниже для него не приемлимо. Зато альтернатив по электрикам уже не надо - теперь если что, то только к Сашке =)) ... Даа, чуть не забыл ... машинка пошла после этого ЛУЧШЕ чем за всё время моей эксплуатации с 2003-го года. Проблем с оборотами больше нет ... вообще
    Даа ... если кому нужен ГРАМОТНЫЙ электрик (в Москве), могу дать тел.

  5. #35
    fiestavod
    Автор темы

    Вопрос по моновпрыску...

    Ну вот,поздравляю=)Проблема оказывается была на поверхности

  6. #36
    Alen
    Участник

    Вопрос по моновпрыску...

    Цитата Сообщение от AZot
    Ну наконец то ...
    Я рад за тебя, удачи!

  7. #37
    fiestavod
    Автор темы

    Вопрос по моновпрыску...

    Раз уж топик плавно перерос в электрику спрошу такую вешь.С недавних пор на холодную когда с утра заводишь горит лампа зарядки аккумулятора на прибоке,до тех пор пока не газанешь.После перегазовки все приходит в норму.Зарядку на горячем двигателе мерил со всеми потребителями 13.7, без 14.1,тоесть зарядка в норме...Где собака зарыта?Может тоже как у Azota контакты?
    З.Ы.ремень генератора новый и натяжка хорошая.

  8. #38
    AZot
    Участник

    Вопрос по моновпрыску...

    Прив, fiestavod. Тут врядли контакты, учитывая что у тебя напряжение меньше полу вольта пропадает при всех потребителях. Хотя я конечно могу и ошибаться - как я с недавних пор понял, может быть всё, что угодно. Кстати я зря так рано свою похвалил ... Она конечно хорошо побегает после электрика, но в пробке как оказалось почему то не держит обороты (особенно когда на сцепление давишь и сбавляешь скорость для остановки) и постоянно глохнет. При этом тоже загорается лампа аккумулятора (что естественно) ... Так что вот ... У нас вроде машинки похожи, так что буду ждать что на твоё сообщение гуру ответят или когда сам разберёшься!!!

  9. #39
    Хмурое Утро
    Новичок

    Вопрос по моновпрыску...

    Цитата Сообщение от AZot
    в пробке как оказалось почему то не держит обороты (особенно когда на сцепление давишь и сбавляешь скорость для остановки) и постоянно глохнет.
    это случайно не датчик вакуума? подобная фигня, мне сказали грешить на датчик вакуума...

  10. #40
    AZot
    Участник

    Вопрос по моновпрыску...

    Цитата Сообщение от Хмурое Утро
    это случайно не датчик вакуума? подобная фигня, мне сказали грешить на датчик вакуума...
    Честно признаться, я уже ничему не удивляюсь ... может быть и датчик вакуума (но я честно говоря не спец и про этот датдик 1-й раз слышу)! Если в курсе дела (или кто в курсе) расскажите, что это за деталь, где находится, для чего нужна и как её - в случае необходимости - заменить?!?

Похожие темы

  1. MK5 Вопрос по стойкам
    от Akka в разделе Mark I/II/III/IV/V
    Ответов: 42
    Последнее сообщение: 24.04.2012, 16:23
  2. Вопрос о сигнализации
    от miragen в разделе Покупка
    Ответов: 46
    Последнее сообщение: 20.12.2011, 17:51
  3. Есть вопрос!
    от fiesta1969 в разделе Mark I/II/III/IV/V
    Ответов: 7
    Последнее сообщение: 31.12.2010, 13:50
  4. Фундаментальный вопрос
    от paulv в разделе Шины и диски
    Ответов: 7
    Последнее сообщение: 23.10.2006, 15:33

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •