на пятой передаче едет рывками и не тянет

Показано с 1 по 5 из 5
  1. #1
    jiuxo
    Участник

    на пятой передаче едет рывками и не тянет

    Ford Fiesta 1997 zetec-1.25 , разгоняюсь до 130 на четвертой, включаю пятую, разгоняюсь до 140-145, дальше не разгоняется и едет рывками небольшими. Переключаю опять на 4ю, разгоняю до 160. Дальше включаю пятую - скорость падает до 145 и опять едет рывками.
    Это мозги?

    P.S: Как слить антифриз? пробку в радиаторе не нашел, патрубок оторвать и через него слить?

  2. #2
    voodoo
    Старожил

    на пятой передаче едет рывками и не тянет

    Цитата Сообщение от jiuxo
    Ford Fiesta 1997 zetec-1.25 , разгоняюсь до 130 на четвертой, включаю пятую, разгоняюсь до 140-145, дальше не разгоняется и едет рывками небольшими. Переключаю опять на 4ю, разгоняю до 160. Дальше включаю пятую - скорость падает до 145 и опять едет рывками.
    Это мозги?

    P.S: Как слить антифриз? пробку в радиаторе не нашел, патрубок оторвать и через него слить?
    Судя по всему на твоей машине максималка именно на 4!!! передаче.

  3. #3
    voodoo
    Старожил

    на пятой передаче едет рывками и не тянет

    Цитата Сообщение от jiuxo
    P.S: Как слить антифриз? пробку в радиаторе не нашел, патрубок оторвать и через него слить?
    На двигателе смотрел?

  4. #4
    jiuxo
    Автор темы

    на пятой передаче едет рывками и не тянет

    Цитата Сообщение от voodoo
    Судя по всему на твоей машине максималка именно на 4!!! передаче.
    вообще максималка на 4-й скорости это нормальное явление, такое на очень многих машинах.
    Но что за рывки на пятой? У меня у друга такая же машина - такого нет и на пятой до 170 идет нормально

  5. #5
    jiuxo
    Автор темы

    на пятой передаче едет рывками и не тянет

    Цитата Сообщение от voodoo
    На двигателе смотрел?
    Не смотрел. Сливать же надо с радиатора, а у него уровень ниже, чем у двигателя, так что даже если и слить из двигателя, то все равно вного останется в радиаторе.
    В инструкции написано про крышку нижнего бачка радиатора, но я такой не нашел, хотя отвинтил даже нижнюю панель под радиатором.
    Похоже действительно придется снять хомут и слить через патрубок...

Похожие темы

  1. на передаче машина скатывается назад
    от Лена П. в разделе Mark VI
    Ответов: 35
    Последнее сообщение: 30.06.2009, 11:25
  2. Ответов: 63
    Последнее сообщение: 20.03.2009, 21:33
  3. Ответов: 7
    Последнее сообщение: 22.08.2008, 16:16
  4. Не тянет
    от Потерянный в разделе Mark VI
    Ответов: 24
    Последнее сообщение: 02.11.2007, 12:37
  5. Ответов: 31
    Последнее сообщение: 12.10.2007, 10:37

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •