Есть вопрос!

Показано с 1 по 8 из 8
  1. #1
    fiesta1969
    Новичок

    Есть вопрос!

    Всем привет!
    Есть вопрос! У меня МК4 2000 год 1.3i ENDURA. Беспокоит шум коробки (ручная) при торможении двигателем. При разгоне всё ОК, сбрасываешь газ и стоит гул. Что это плохая шумоизоляция или подшипник какой? Как у вас-поделитесь!

  2. #2
    val2k
    Основатель

    Есть вопрос!

    Да и на мк6 2005, коробка взвывает, правда, при разгоне, в районе 30-40 км/ч...

  3. #3
    AndrF
    Старожил

    Есть вопрос!

    Цитата Сообщение от val2k
    Да и на мк6 2005, коробка взвывает, правда, при разгоне, в районе 30-40 км/ч...
    Может еще зависит от того, на какой скорости при этом тормозишь?

  4. #4
    val2k
    Основатель

    Есть вопрос!

    Цитата Сообщение от AndrF
    Может еще зависит от того, на какой скорости при этом тормозишь?
    Да нет, трансмиссионный гул проявляется при любых условиях, на одной и той же скорости, причем, я это не только на своей Фиесте заметил, да и в Авторевю отмечали это.

  5. #5
    AndrF
    Старожил

    Есть вопрос!

    Цитата Сообщение от val2k
    Да нет, трансмиссионный гул проявляется при любых условиях, на одной и той же скорости, причем, я это не только на своей Фиесте заметил, да и в Авторевю отмечали это.
    Я имел в виду на какой скорости передач при этом тормозишь - ведь при 30..40 км/ч можно тормозить на третьей передачей (гула никакого нет), а можно постараться врубить и первую...


  6. #6
    val2k
    Основатель

    Есть вопрос!

    Цитата Сообщение от AndrF
    Я имел в виду на какой скорости передач при этом тормозишь - ведь при 30..40 км/ч можно тормозить на третьей передачей (гула никакого нет), а можно постараться врубить и первую...

    В том-то все и дело, что такое ощущение, что пофигу на какой.

  7. #7
    AndrF
    Старожил

    Есть вопрос!

    Цитата Сообщение от val2k
    В том-то все и дело, что такое ощущение, что пофигу на какой.
    У меня с этим делом все в норме. А первую на такой скорости и при желании не воткнуть...

  8. #8
    АлСаныч
    Новичок
    Не прошел техосмотр из-за неэффективности задних тормозов -31%.Фиеста ноября 2007года.Пробег 40 000км. Снял торм. барабаны - колодки как новые, износ минимальный. Зеркало барабана гладенькое. Подтянул до 4-х щелчков ручник. Результат со второго раза ТО, сказали мастера, стал еще хуже. А Тормоза на трассе - идиальные, даже сенсорные! Может быть диагносты специально голову туманят?

Похожие темы

  1. MK5 Вопрос по стойкам
    от Akka в разделе Mark I/II/III/IV/V
    Ответов: 42
    Последнее сообщение: 24.04.2012, 16:23
  2. Вопрос о сигнализации
    от miragen в разделе Покупка
    Ответов: 46
    Последнее сообщение: 20.12.2011, 17:51
  3. Вопрос по моновпрыску...
    от fiestavod в разделе Mark I/II/III/IV/V
    Ответов: 54
    Последнее сообщение: 07.10.2010, 18:49
  4. Фундаментальный вопрос
    от paulv в разделе Шины и диски
    Ответов: 7
    Последнее сообщение: 23.10.2006, 15:33

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •