тупит при разгоне

Страница 2 из 2 ПерваяПервая 12
Показано с 11 по 18 из 18
  1. #11
    павлик
    Автор темы
    Цитата Сообщение от ГАЕ Посмотреть сообщение
    На этом а/м может быть установлена одна из систем управления двигателем, "EEC-V" либо "SIM-19".
    Отсутствие связи может быть обусловлено неисправностью электропроводки или применением диагностического оборудования не способного работать с данными системами.
    Даже при восстановлении связи, отсутствие кодов неисправности не может влиять на поиск и устранение самой неисправности.
    Дай Бог, чтобы всё решилось промывкой форсунок.
    Если же желаемый результат не будет достигнут после промывки, начните с диагностики. Часто это помогает сберечь средства, время и нервы.

    С уважением, Алексей.
    Буду пробовать всё)

  2. #12
    павлик
    Автор темы
    Решил проблему кардинально )

  3. #13
    Bald27
    Участник
    Цитата Сообщение от павлик Посмотреть сообщение
    Решил проблему кардинально )
    Расскажешь?

  4. #14
    павлик
    Автор темы
    Цитата Сообщение от Bald27 Посмотреть сообщение
    Расскажешь?
    Переделал на механику с вариатора )))
    Был тут пост про аналогичную переделку. Я повторил эту эпопею. Теперь летает)
    Только механика, только хардкор! )

  5. #15
    BUNTARY
    Новичок
    У меня мак7.Двигатель 1.4 бензин. 2010 года.
    Проблемы похожие.
    1. После сбавления скорости на подъёмах тяжело её набирает опять. При том что, давишь на газ и обороты выростают чуть ли не до 5000 , коробка не откликаеться. Тотом вдруг происходит жёсткий толчок и машина начинает ехать.Это происходит только на подъёмах.
    В чём ,,фишка,, не знаю.Или просто АКПП так настроена или в ней есть какие-то проблемы.
    2. При езде по городу в диапазоне 50-70 кмв час , при набирании скорости , в районе 2100-2300 оборотов, двигатель начинает ,,рычать,, и ,,нервничать,,. Чувствуется какая-то неприятная переходная точка у двигателя.
    В чём проблема не знаю.

  6. #16
    Gefahr
    Старожил
    Цитата Сообщение от BUNTARY Посмотреть сообщение
    У меня мак7.Двигатель 1.4 бензин. 2010 года.
    Проблемы похожие.
    1. После сбавления скорости на подъёмах тяжело её набирает опять. При том что, давишь на газ и обороты выростают чуть ли не до 5000 , коробка не откликаеться. Тотом вдруг происходит жёсткий толчок и машина начинает ехать.Это происходит только на подъёмах.
    В чём ,,фишка,, не знаю.Или просто АКПП так настроена или в ней есть какие-то проблемы.
    2. При езде по городу в диапазоне 50-70 кмв час , при набирании скорости , в районе 2100-2300 оборотов, двигатель начинает ,,рычать,, и ,,нервничать,,. Чувствуется какая-то неприятная переходная точка у двигателя.
    В чём проблема не знаю.
    Вот не помню, на МК-7 автомат или робот был... Если автомат себя так ведет, то его просто сожгли...

  7. #17
    BUNTARY
    Новичок
    Может и робот. Зайду в нет, проверю.
    Проверил - робот. ((
    Последний раз редактировалось BUNTARY; 26.09.2015 в 23:45.

  8. #18
    Gefahr
    Старожил
    Цитата Сообщение от BUNTARY Посмотреть сообщение
    Может и робот. Зайду в нет, проверю.
    Проверил - робот. ((
    Робот адаптировать нужно периодически. А Вы этого не делаете. Вот Вам и результат. Это скорее всего.

Похожие темы

  1. Дорестайл Тупит коробка робот. Ford Fiesta MarkVI 2006, 1,4
    от v2lvu2 в разделе Ремонт
    Ответов: 6
    Последнее сообщение: 06.04.2013, 09:07
  2. Рестайл Тупит спидометр
    от Gordi в разделе Ремонт
    Ответов: 16
    Последнее сообщение: 01.11.2012, 17:53
  3. Рестайл звон при разгоне
    от Di@mond в разделе Mark VI
    Ответов: 6
    Последнее сообщение: 05.08.2012, 23:09
  4. тупит коробка передач
    от andrey.v.po в разделе Эксплуатация
    Ответов: 1
    Последнее сообщение: 01.02.2012, 20:08
  5. Рестайл Тупит после 4000
    от Di@mond в разделе Mark VI
    Ответов: 4
    Последнее сообщение: 07.04.2011, 17:52

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •