тупит при разгоне

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 18
  1. #1
    павлик
    Участник

    Question тупит при разгоне

    привет всем. такая проблемка началась..
    при разгоне на скорости при нажатии на педаль газа создаётся впечатление что "держат за зад"..потом через несколько секунд как отпускают и машина пошла (примерно от 3-3,5 тыс. оборотов)
    что может быть?

  2. #2
    Gefahr
    Старожил
    Цитата Сообщение от павлик Посмотреть сообщение
    привет всем. такая проблемка началась..
    при разгоне на скорости при нажатии на педаль газа создаётся впечатление что "держат за зад"..потом через несколько секунд как отпускают и машина пошла (примерно от 3-3,5 тыс. оборотов)
    что может быть?
    Может быть сначала диагностика?

  3. #3
    павлик
    Автор темы
    Не видят компы его(

  4. #4
    Bald27
    Участник
    была такая фигня, в 1й раз почистил форсунки-прошло, во 2й раз на жаре +40 градусов так тупила(грешу на топливный фильтр) ничего не делал так как жара спало все стало норм

  5. #5
    Gefahr
    Старожил
    Вообще малообъёмники на низах никакие. И едут они только на оборотах. Так что , по большому счету, это нормально. А Вы хотите чтобы 70 сил стартовали как 300? Это фантастика....

  6. #6
    павлик
    Автор темы
    я хочу нормальной работы двс ) этого не было раньше, вот и интересуюсь, может кто сталкивался.

  7. #7
    павлик
    Автор темы
    Цитата Сообщение от Bald27 Посмотреть сообщение
    была такая фигня, в 1й раз почистил форсунки-прошло, во 2й раз на жаре +40 градусов так тупила(грешу на топливный фильтр) ничего не делал так как жара спало все стало норм
    то сделал+вытащил топл.насос и почистил сетку забора топлива..на днях буду мыть форсунки..посмотрим на результат

  8. #8
    Gefahr
    Старожил
    Цитата Сообщение от павлик Посмотреть сообщение
    то сделал+вытащил топл.насос и почистил сетку забора топлива..на днях буду мыть форсунки..посмотрим на результат
    Сложно сказать конкретно по старой машине. Возраст, да хозяев миллион. Чем больше возраст, тем чаще в такие машины лезут "Кулибины". Но и все же... Если ошибок нет, а едет "не очень", то конечно фильтра, и воздух и топливо. Опять же вода в баке... Далее форсунка на впрыск( моно уже кажется стояло на таком году). Это первое , что приходит в голову.

  9. #9
    павлик
    Автор темы
    Цитата Сообщение от Gefahr Посмотреть сообщение
    Сложно сказать конкретно по старой машине. Возраст, да хозяев миллион. Чем больше возраст, тем чаще в такие машины лезут "Кулибины". Но и все же... Если ошибок нет, а едет "не очень", то конечно фильтра, и воздух и топливо. Опять же вода в баке... Далее форсунка на впрыск( моно уже кажется стояло на таком году). Это первое , что приходит в голову.
    все чистое кроме форсунок..их почищу и посмотрю)

  10. #10
    ГАЕ
    Старожил
    Цитата Сообщение от павлик Посмотреть сообщение
    Не видят компы его(
    На этом а/м может быть установлена одна из систем управления двигателем, "EEC-V" либо "SIM-19".
    Отсутствие связи может быть обусловлено неисправностью электропроводки или применением диагностического оборудования не способного работать с данными системами.
    Даже при восстановлении связи, отсутствие кодов неисправности не может влиять на поиск и устранение самой неисправности.
    Дай Бог, чтобы всё решилось промывкой форсунок.
    Если же желаемый результат не будет достигнут после промывки, начните с диагностики. Часто это помогает сберечь средства, время и нервы.

    С уважением, Алексей.

Похожие темы

  1. Дорестайл Тупит коробка робот. Ford Fiesta MarkVI 2006, 1,4
    от v2lvu2 в разделе Ремонт
    Ответов: 6
    Последнее сообщение: 06.04.2013, 09:07
  2. Рестайл Тупит спидометр
    от Gordi в разделе Ремонт
    Ответов: 16
    Последнее сообщение: 01.11.2012, 17:53
  3. Рестайл звон при разгоне
    от Di@mond в разделе Mark VI
    Ответов: 6
    Последнее сообщение: 05.08.2012, 23:09
  4. тупит коробка передач
    от andrey.v.po в разделе Эксплуатация
    Ответов: 1
    Последнее сообщение: 01.02.2012, 20:08
  5. Рестайл Тупит после 4000
    от Di@mond в разделе Mark VI
    Ответов: 4
    Последнее сообщение: 07.04.2011, 17:52

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •