Машина глохнет, если дать газу и отпустить.

Показано с 1 по 3 из 3
  1. #1
    theSectClown
    Новичок

    Тема новичка Машина глохнет, если дать газу и отпустить.

    Fiesta 1.3i Endura
    Итак сначала: Около 10 месяцев назад показывал другу звук двигателя (набирал большие обороты) на стоячей машине, отпустил газ, машина заглохла. Завел - все нормально. Короче ездил после этого около месяцев трех, пока не стала она глохнуть на ходу. Описываю ситуацию: еду по трассе, 5ая передача, скорость 100, выживаю сцепление, машина заглохла. И началась война короче, стала глохнуть все чаще в таких ситуациях. Заметил, что на непрогретую глохнет реже.
    Проведенные мной мероприятия:
    1 - залез в бак почистить сетку заборника.
    2 - Поменял топливный фильтр
    3 - Отключал лямбду - итог стало много хуже.
    4 - делал колхозную диагностику, вот ошибки (P1000 Цикл OBD II не завершен
    P1479 Первичная цепь управления высокой скоростью работы вентилятора
    C3310 Unknown fault code
    P0014 Угол опережения выпускного распределительного вала - чрезмерное опережение (ряд 1)
    C3900 Unknown fault code)
    Вроде все вспомнил. Короче к делу - родил я поехать на сто)) Почистили дроссельную заслонку карбклинером, им же почистили клапан холостого хода, заменили свечи, замерили CO2, замерили давление в топливной рампе 1.9 с вакуумом, 2.4 без вакуума.
    Итог всех махинаций: машина глохнуть перестала, но обороты продолжили падать до критического уровня.
    Итог мастера: двигатель идиальный, из трубы вылетает только вода, никакого вреда машина окружающей среде не наносит. Меняй насос и будет пуля.
    Короче поменял насос, стало еще хуже.. Замерял уже сам давление в рампе, ничего не изменилось 1.9.
    Сегодня заметил, что если снять патрубок с какого-то клапана (думаю клапан, который сбрасывает давление топлива, им же в обратку.), машина перестает глохнуть (но, я думаю, что это из-за чуть повысившихся оборотов). Рисую местоположения (Фотка, если понадобиться, будет позже): Машина глохнет, если дать газу и отпустить.-bezymyannyi.jpg

    Народ, помогите! Перед тем как писать весь интернет облазил. Уже руки опускаются.

    Забыл добавить, когда даю газу, отчетливо слышен звук всасывания, как будто блоу-офф стоит (На сто мастер сказал, что это херня и так и должно быть), но только в первые доли секунд этот звук есть, пропадает сразу же и машина начинает набирать обороты, а так эти доли секунд тупит. Т.е. если я нажимаю и отпускаю быстро-быстро педаль газа, машина нифига не крутить, а только сосет.
    Последний раз редактировалось theSectClown; 25.04.2014 в 23:58. Причина: Добавил блоу-офф

  2. #2
    Glagoal
    Новичок
    Точно такая же проблема у меня, все 1 в 1. Узнали ли вы причину? Может быть дело в датчике хх?

  3. #3
    theSectClown
    Автор темы
    Датчик холостого хода. Плюс подходил расходомер. Сейчас езжу без расходомера, немного вырос расход, но на второй передаче на ходу можно шлифовать асфальт.

Похожие темы

  1. Рестайл Машина глохнет после заводки на холодную.
    от avtokot в разделе Mark VI
    Ответов: 16
    Последнее сообщение: 21.10.2012, 12:43
  2. MK4 глохнет машина!!!!!!!!
    от yasha_57 в разделе Ремонт
    Ответов: 2
    Последнее сообщение: 11.10.2010, 22:34
  3. Помогите, машина утром глохнет!
    от gavrilov в разделе Урал
    Ответов: 14
    Последнее сообщение: 29.07.2010, 15:45
  4. Рестайл Глохнет машина на малых оборотах
    от Lvenok в разделе Mark VI
    Ответов: 3
    Последнее сообщение: 13.05.2010, 13:32
  5. Машина глохнет на ходу
    от Тася в разделе Mark VI
    Ответов: 17
    Последнее сообщение: 04.06.2009, 22:45

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •