ЗАРЯДКА АКБ ПЛОХАЯ.....КТО ЗНАЕТ ПОМОГИТЕ!!!!!

Показано с 1 по 8 из 8
  1. #1
    melanela
    Участник

    Exclamation ЗАРЯДКА АКБ ПЛОХАЯ.....КТО ЗНАЕТ ПОМОГИТЕ!!!!!

    МАШИНКА ФИЕСТОЧКА 1.3 1995 ГОДА, ГЕНЕРАТОР НОВЫЙ ПОЛНОСТЬЮ ИСПРАВНЫЙ (ПРОВЕРЯЛИ НА ДРУГОЙ МАШИНЕ) РЕМЕНЬ НАТЯНУТ, ДИОДНЫЙ МОСТ ИСПРАВЕН, РЕГУЛЯТОР НАПРЯЖЕНИЯ НОВЫЙ, ВООБЩЕМ ГОРИТ КОНТРОЛЬНАЯ ЛАМПА ЗЯРЯДКИ АКБ, ДОБАВЛЯЕШЬ ОБОРОТОВ ОНА ГАСНЕТ И НАЧИНАЕТ ИДТИ ЗАРЯДКА, НО ВСЕГО ЛИШЬ 13В С ПОТРЕБИТЕЛЯМИ МЕНЬШЕ 12В....... СЛЫШАЛ ПРО РЕЗИСТОР И ДИОД В ПАНЕЛИ ПРИБОРОВ МОЖЕТ ОНИ СГОРЕЛИ? ПОМОГИТЕ КТО ЗНАЕТ А ТО УЖЕ МЕСЯЦ МАЮСЬ КАЖДЫЙ ДЕНЬ АККУМУЛЯТОРЫ ЗАРЯЖАЮ...

  2. #2
    PMS
    Старожил
    Конечно весь текст БОЛЬШИМИ писать все равно не стоило...

    Возможно низкие холостые. Какое напряжение на выходе из генератора при запущеном моторе на холостом и на 2000 об? На холостом должно быть 13,5-14 на 2000 14-14,2 Примерно.
    При заглушеном моторе сразу после выключения на АКБ на клеммах должно быть 12,8, через сутки после выключения мотора не менее 12,5, если меньше - то возможно проблема в накрывшемся АКБ

  3. #3
    Uncensored
    Старожил
    Цитата Сообщение от melanela Посмотреть сообщение
    ГЕНЕРАТОР НОВЫЙ ПОЛНОСТЬЮ ИСПРАВНЫЙ (ПРОВЕРЯЛИ НА ДРУГОЙ МАШИНЕ)
    Цитата Сообщение от melanela Посмотреть сообщение
    ОБАВЛЯЕШЬ ОБОРОТОВ ОНА ГАСНЕТ И НАЧИНАЕТ ИДТИ ЗАРЯДКА, НО ВСЕГО ЛИШЬ 13В
    это как так исправен и как проверяли если он не дает зарядку

  4. #4
    melanela
    Автор темы
    с холостым ходом все нормально, даже когда больше 2000 оборотов добавляю ей то заряд всего 13.40 в а на холостых 13 в всего причина не в оборотах

  5. #5
    melanela
    Автор темы
    Цитата Сообщение от Uncensored Посмотреть сообщение
    это как так исправен и как проверяли если он не дает зарядку
    а проверяли всякими способами:
    на другую машину перекидывали и там он все отлично выдавал 14- 14.5в
    и клему снимали работает не глохнет,
    тут просто смотрите что и как: большой плюсовой првод от гены я его весь прозвонил он нормальный никаких дефектов, а тонкий провод возбудитель который я его прзвонил до панели приборов тоже все ок.., остается только панель приборов но я там не мог разобраться в чем причина

  6. #6
    julesvern
    Участник
    Ремень натянут нормально? может он проскальзывает и не крутит гену как надо?

    акум давно меняли? три года обычно они живут...в наших то климатических условиях...

  7. #7
    Александр
    Старожил
    Уровень электролита в банках проверить надо.

  8. #8
    melanela
    Автор темы
    вообщем разобрался в проблеме теперь осталось +толстый провод поменять теряется 0,6 вольт

Похожие темы

  1. Термокристаллы - помогите кто знает
    от pril2002 в разделе Оффтопик
    Ответов: 67
    Последнее сообщение: 08.08.2012, 00:44
  2. Дорестайл кто знает
    от ser28138321 в разделе Ремонт
    Ответов: 2
    Последнее сообщение: 14.03.2011, 06:41
  3. Где разборки? Кто знает? (Москва)
    от etnies в разделе Ремонт
    Ответов: 19
    Последнее сообщение: 01.06.2010, 06:35
  4. Starline A8 Подскажите кто знает!
    от Entiny в разделе Охранные комплексы
    Ответов: 20
    Последнее сообщение: 02.07.2008, 08:36
  5. Кто знает марку смазки...
    от Sergio Safoni в разделе Mark VI
    Ответов: 6
    Последнее сообщение: 07.05.2007, 22:11

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •