Загорелась лампочка аккумулятора

Страница 1 из 2 12 ПоследняяПоследняя
Показано с 1 по 10 из 14
  1. #1
    ikrasnov
    Новичок

    Exclamation Загорелась лампочка аккумулятора

    Моя первая машина, 90 год выпуска. что могло стать причиной, надо сразу весь генератор менять? Помогите пожалуйста.

  2. #2
    MKirill
    Старожил
    Крепление проверить нужно. У меня после сильного удара по подвеске (лежачего проехал на скорости), стал периодически гореть низкий заряд аккума. Зимой сменил аккум, месяца три было ок, потом опять появилась лампочка эта. Потом на сервисе полазили там возле крепления генератора, переподключили и нормуль)

  3. #3
    Dagor
    Участник
    Причин может быть, много:
    1. Ремень генератора ослаб и проскальзывает
    2. Окислились клеммы генератора (обрыв провода)
    3. Вышел из строя генератор
    Померяете напряжение на клеммах аккумулятора на незаведеной машине должно быть около 12 вольт, на заведеной больше где-то 14 вольт...

    Но самый простой способ - автоэлектрику на диагностику...

  4. #4
    ikrasnov
    Автор темы
    Спасибо за дельные советы.
    Проблему решил, видимо проскальзывал ремень генератора, работоспособность проверил отсоединив при работающим двигателе "минус" от аккумулятора.

    а все дело было в том что лампочка загорелась в сильный дождь - ремень намок и проскальзывал.

  5. #5
    CITYMAN
    Участник
    Цитата Сообщение от ikrasnov Посмотреть сообщение
    проверил отсоединив при работающим двигателе "минус" от аккумулятора.

    А вот так вот делать нельзя КАТЕГОРИЧЕСКИ.

  6. #6
    Пользователь
    Новичок
    ikrasnov,
    Скатай на диагностику, у меня это было. Поменял таблетку и все ок.

  7. #7
    1983liss
    Участник
    продолжая эту тему горит у меня лампочка мк-3 95 года.. на клемах напругу проверял на глушеной 12.7 показывает при нагрузке на заведеной 10.6 генератор работает но лампочка горит может релешка какая подскажите люди знающие... слышал про датчик отвечающий только за загорание лампочки при сбое зарядки ... есть ли такой если да тогде его копать лопата на старте_)))

  8. #8
    CITYMAN
    Участник
    Это где же это при 10.6 (!) В на работающей "генератор работает" ? Просветите...

  9. #9
    melanela
    Участник
    а у мня такая же машина, гену поменял выдает 13.65в (замеряли на гене), а на клемах показывает 13.30в при работающем двигателе в холостом режиме, это нормально или нет??????????

  10. #10
    melanela
    Участник
    когда завожу машину у меня горит лампочка аккумулятора она продолжает гореть при работающем двигателе пока не подгазуешь

Похожие темы

  1. Рестайл Горит лампочка аккумулятора на спидометре
    от бебегу в разделе Mark VI
    Ответов: 4
    Последнее сообщение: 01.05.2010, 10:43
  2. Ответов: 10
    Последнее сообщение: 09.07.2008, 11:15
  3. Ответов: 19
    Последнее сообщение: 02.07.2008, 16:23
  4. Загорелась лампочка ABS
    от Ostkin в разделе Mark VI
    Ответов: 20
    Последнее сообщение: 01.07.2008, 14:28
  5. Ответов: 59
    Последнее сообщение: 25.11.2007, 22:38

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •