Машина не хочет ехать...

Показано с 1 по 6 из 6
  1. #1
    Moon_man
    Участник

    Машина не хочет ехать...

    Всем привет! Ребята, нужно ваше мнение, что это может быть : Фиеста, 1.3 МК4 60 л.с., стоит на автостоянке по ночам, сейчас морозы где то до -15-10 ночью, столкнулся с такой проблемой, утром еду на работу, все гуд, все класс, завелась с пол оборота, проехал 10 км , ну и заезжаю на мост, а там можно "притопить", дорога позволяет, всегда легко до 90 км разгонялся, а тут , на тебе, на 4-ой передаче еле 70 км набрал, на 5-ую попробовал перейти, машина вообще не хочет ехать, 70 км и все....дальше никуда..., динамика пропала, на 4 и 5 передаче трясется руль при скорости свыше 60 км час, только 3-я как то машину тянула. На светофоре остановился, так такое впечатление, что машина как "вкопанная" стала, трогается очень "тяжко"... после работы , прошло где то часов 9, сел в машину завел, туда сюда, прогрелась, поехал...все гуд, такая же резвая, "прет" не чё делать! Погрешил на бензин, думал что то там могло попасть в топливную систему, фильтр топливный менялся 10 тыс. назад. Но это был единичный случай, все прошло само, я перестал волноваться. Ну это было недели 3-4 назад, а вот вчера та же проблема случилась, и , потом на вечер так же само все нормально с движком стало, но как то все равно не так тянет двигатель, как что-то не хватает ему и появился характерный "свист" воздуха , как только добавляешь "газу" на 3-4 передаче точно. На слух, мне так кажется, движок стал немного громче работать, рукой на холостых дергаю трос газа, слышится характерный звук воздуха, как где то что-то травиться или наоборот затягивается. Чистка инжектора и замена свечей было 6 тыс назад, клапана регулировались 1 тыс. назад. Обороты по тахометру на холостых в норме, ничего не гуляет, даже при езде. Хелп плиз....может кто что знает, на сто пока не ехал, в силу загруженности на работе (((
    Последний раз редактировалось Moon_man; 25.02.2011 в 18:21. Причина: ...дополнения

  2. #2
    Alen
    Участник
    У меня что-то подобное было на Кадете лет восемнадцать назад. Клинил суппорт передних колодок. Т.е. едешь по городу, едешь, тормозишь иногда, а потом вдруг начинает что-то держать. Днем пока ездил не пойму. Потом в темноте как-то вечером еле-еле в горку залез, выхожу из машины, смотрю - тормозной диск передний красный от нагрева. А, я ж в горку ехал, не тормозил. Вот так понял в чем дело.
    Я потом колодки наклепал новые, те были изношенные, цилиндр начал в другом месте работать, все нормально стало.

  3. #3
    Moon_man
    Автор темы
    Ну в общем проблему решили : оказалось все довольно просто и банально. Поехал купил за 10 у.е. новый топливный фильтр, на "яме" его поменял, машинку пока еще не завел, решил подуть во входное отверстие старого, капель 10 бенза вышло из него, вообще почти не продувался фильтр. Бинго!!! Вот она, поломка то. Разрезал фильтр ножовкой по металлу, открылся интересный пейзаж ))) Грязи было немерянно, рукой прошелся по мембране, она была окаменелая, замерзшая...я хз как так получилось, бедный мой бензонасос, как он прокачивал такой фильтр я без понятия ))) НУ а заодно я почистил свечи, завел машинку...яяяхххуууу ) Прет как сумашедшая!!! ) Я снова "на коне" :yahoo:

  4. #4
    VinilShaker
    Участник
    60 hp как сумашедшая?)))

  5. #5
    Moon_man
    Автор темы
    все познается в сравнении, если у тебя 1.6л и 100 л.с., то конечно, так можно сравнивать. А сел бы ты на 1.3 любую, и поездил бы с забитым фильтром и потом с новым, то почувствовал бы и резвость, и динамику, и то, что даже с 60 л.с. можно довольно шустро ездить )))

  6. #6
    Volod
    Новичок
    Здравствуйте, подскажите пожалуйста, при подаче "газа" обороты падают, а потом резко возрастают и звук из под капота как-будто воздух где-то подсасывает. На скорости дергается и выше 3500 об. не набирает. Форсунки промывали, фильтр почти новый бензонасос новый! Дроссельная заслонка чистая!

Похожие темы

  1. Машина не заводится
    от Толстый в разделе Клуб Форд Фиеста
    Ответов: 18
    Последнее сообщение: 24.04.2012, 20:07
  2. Машина не едет
    от Павел36 в разделе Ремонт
    Ответов: 9
    Последнее сообщение: 04.03.2011, 16:36
  3. Машина не заводится
    от Deonisius в разделе Mark VI
    Ответов: 9
    Последнее сообщение: 09.11.2009, 17:40
  4. Машина не заводится
    от pasenko в разделе Ремонт
    Ответов: 8
    Последнее сообщение: 03.11.2009, 15:42
  5. ехать в сервис или не ехать?
    от bloodman в разделе Mark VI
    Ответов: 6
    Последнее сообщение: 25.07.2006, 15:13

Ваши права

  • Вы не можете создавать новые темы
  • Вы не можете отвечать в темах
  • Вы не можете прикреплять вложения
  • Вы не можете редактировать свои сообщения
  •